<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Kommentti: Lomarahoista tulee hurja kädenvääntö, kääntävätkö kätilöt jälleen Sipilän pään? - Kotimaa - Uutiset - MTV.fi</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Eduskunta aloitti työnsä odotetuin &#034;uutisin&#034;: puhemieheksi Paula Risikko ja varapuhemiehiksi Mauri Pekkarinen sekä Tuula Haatainen. Tästä eteenpäin kevätkausi onkin sitten yllätyskäänteitä ja dramatiikkaa täynnä. Kätilöt eivät jätä pääministeri Juha Sipilää rauhaan, kirjoittaa MTV Uutisten politiikan päällikkö Jussi Kärki."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@MTVuutiset"/>
      <meta name="google-play-app" content="app-id=fi.mtv.mtvuutiset"/>
      <meta name="apple-itunes-app" content="app-id=437805341"/>
      <meta name="google-site-verification" content="6Xt6Dz3PHxCy2yQlKOJjRrtrFyIyBXyXqhVTFLhWkG8"/>
      <meta property="fb:app_id" content="125449274182120"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6757642',
      category: 'uutiset:kotimaa',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      hasvideo: 'true',
      autoplay: 'false'     
    };
    digitalData.page={
      name: 'mtv:uutiset:kotimaa:artikkeli:kommentti-lomarahoista-tulee-hurja-kadenvaanto-kaantavatko-katilot-jalleen-sipilan-paan:6757642',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:uutiset',
      hier3: 'mtv:uutiset:kotimaa',
      hier4: 'mtv:uutiset:kotimaa:artikkeli',
      hier5: 'mtv:uutiset:kotimaa:artikkeli:kommentti-lomarahoista-tulee-hurja-kadenvaanto-kaantavatko-katilot-jalleen-sipilan-paan',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid.min.js?2017-12-21';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
}
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var mtv_global_cm_cookie_notification_container_enabled = true;
    var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = false;
    var mtv_lazy_load_threshold = 50;
</script>
<link rel="canonical" href="https://www.mtv.fi/uutiset/kotimaa/artikkeli/kommentti-lomarahoista-tulee-hurja-kadenvaanto-kaantavatko-katilot-jalleen-sipilan-paan/6757642" />
      <meta property="og:url" content="https://www.mtv.fi/uutiset/kotimaa/artikkeli/kommentti-lomarahoista-tulee-hurja-kadenvaanto-kaantavatko-katilot-jalleen-sipilan-paan/6757642"/>
  
<meta property="og:description" content="Eduskunta aloitti työnsä odotetuin &#034;uutisin&#034;: puhemieheksi Paula Risikko ja varapuhemiehiksi Mauri Pekkarinen sekä Tuula Haatainen. Tästä eteenpäin kevätkausi onkin sitten yllätyskäänteitä ja dramatiikkaa täynnä. Kätilöt eivät jätä pääministeri Juha Sipilää rauhaan, kirjoittaa MTV Uutisten politiikan päällikkö Jussi Kärki."/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Kotimaa"/>
<meta property="og:site_name" content="mtv.fi"/>
<meta property="og:title" content="Kommentti: Lomarahoista tulee hurja kädenvääntö, kääntävätkö kätilöt jälleen Sipilän pään?"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6522974/landscape16_9/1600/900/4b5a7654f40aaa036405acfa270c8adf/FF/jussi-karki-kommentti-2017.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6522974/landscape16_9/360/203/4b5a7654f40aaa036405acfa270c8adf/kX/jussi-karki-kommentti-2017.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=204" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
    var addthis_config = { ui_language: 'en' };
  </script>
<script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/frosmo.easy.js"></script><script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/sites/mtv_fi_577e34d563dda.js"></script><script type="text/javascript">
(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=81f66d'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><link href="//st.mtv.fi/static/images/favicon.png?v=204" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=204" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=204" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=204" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=204" />
<link href="//st.mtv.fi/static/stylesheets/news-responsive.css?v=204" media="screen" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6492558/35/article.css"/>
</head>
<body id="top" class="no-banner-cleanup" style="background-color: #FFFFFF;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.10&appId=125449274182120";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="leaderboard"><h5>Mainos</h5><div class="ppas" id="leaderboard-1"></div></div>
<div class="globalnav-container">
    <div class='globalnav-news' id='globalnav'>
      <div class='mtv-logo'>
        <a href="/">
          <img src='data:image/png;base64,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' />
            <span>
              MTV.fi &ndash; Uutiset, tv-ohjelmat, viihde, lifestyle ja urheilu
            </span>
        </a>
      </div>
      <div class="primary-menu">
        <ul>
          <li class="primary-menu-news">
            <a href="/uutiset"><span>Uutiset</span></a>
          </li>
          <li class="primary-menu-sport">
            <a href="/sport"><span>Sport</span></a>
          </li>
          <li class="primary-menu-entertainment">
            <a href="/viihde"><span>Viihde</span></a>
          </li>
          <li class="primary-menu-lifestyle">
            <a href="/lifestyle"><span>Lifestyle</span></a>
          </li>
          <li class="primary-menu-tv">
              <a href="/tv"><span>TV ja ohjelmat</span></a>
            </li>
          <li class="primary-menu-videos">
              <a href="/videot"><span>Videot</span></a>
            </li>
          <li class="primary-menu-weather">
              <a href="/saa" title="Sää"><span>Sää</span>
                <div id="weather-data">
                </div>          
              </a>
            </li>
          <!-- siteSearchUrlA: haku?query= -->
            <!-- siteSearchUrlB: /haku?query= -->
            <script>
              var mtv_globalnav_search_base_url = '/haku?query=';
            </script>
            <li class="primary-menu-search">
              <span class="item">
                <span>Haku</span>
                <input class="globalnav-search-input" id="globnav-search">
                <span class="icon-search-right"></span>
              </span>
            </li>
          </ul>
        <div class='primary-menu-expand'>
          <span class='icon-menu'></span>
        </div>
      </div>
      <div class='expand-bar'>
        <div class='title'>
          Kotimaa artikkelisivu</div>
        <span class='icon-menu'></span>
      </div>
    </div>
    <div id='globalnav-overlay'></div>  
  </div>
<div id="page-nav" class="secondary-menu-container">
    <div class="secondary-menu-floater">
      <ul data-title="Uutiset" class="secondary-menu-base-level">
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_uusimmat" href="/uutiset/uusimmat">Uusimmat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_luetuimmat" href="/uutiset/luetuimmat">Luetuimmat</a>
                </li>
            <li class="selected">
                <a name="mtv_article_header_100_-_navi_-_-_kotimaa" href="/uutiset/kotimaa">Kotimaa</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_ulkomaat" href="/uutiset/ulkomaat">Ulkomaat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_rikos" href="/uutiset/rikos">Rikos</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_talous" href="/uutiset/talous">Talous</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_kulttuuri" href="/uutiset/kulttuuri">Kulttuuri</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_huomenta-suomi" href="/uutiset/huomentasuomi">Huomenta Suomi</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_mielipiteet" href="/uutiset/mielipiteet">Mielipiteet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_aiheet" href="/uutiset/aiheet">Aiheet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_arkisto" href="/uutiset/arkisto">Arkisto</a>
                </li>
            </ul>
        </div>
  </div>
<style type='text/css'>
/*<![CDATA[*/
@media (min-width: 980px) { .leaderboard.leaderboard-mobile { margin: 0 auto; } .leaderboard.leaderboard-mobile h5 { display: none; } }
@media (max-width: 979px) and (min-width: 769px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.3%; } } 
@media (min-width: 481px) and (max-width: 768px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.4%; } }
@media (max-width: 480px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.5%; } }
/*]]>*/
</style>
<div class="leaderboard leaderboard-mobile"><h5>Mainos</h5><div class="ppas" id="leaderboard-2"></div></div>
</div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Kommentti: Lomarahoista tulee hurja kädenvääntö, kääntävätkö kätilöt jälleen Sipilän pään?</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        <a name="mtv_article_contentarticle_100_-_navi_-_-_kotimaa" href="/uutiset/kotimaa">Kotimaa</a>
            </span>
    <time  datetime="2018-02-05T12:08:02.000+02:00" class="dateCreated">Julkaistu 05.02.2018 12:08</time>
</div>
    <div class='addthis-container' style='margin-top:1em;margin-bottom:0.5em;'>
    <div class='addthis_jumbo_share'></div>
  </div>
  </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <div class="img-container">
    <a data-mtv-analytics-click="kuvazoom_jussi-karki-kommentti-2017" class="fancybox" href="//im.mtv.fi/image/6522974/landscape16_9/1024/576/4b5a7654f40aaa036405acfa270c8adf/Be/jussi-karki-kommentti-2017.jpg" title=" Copyright: MTV Uutiset."
      >
    <noscript>
        <img src="//im.mtv.fi/image/6522974/landscape16_9/360/203/4b5a7654f40aaa036405acfa270c8adf/kX/jussi-karki-kommentti-2017.jpg" title=" Copyright: MTV Uutiset." alt="Jussi Kärki kommentti 2017"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: MTV Uutiset." alt="Jussi Kärki kommentti 2017"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6522974/landscape16_9/1024/576/4b5a7654f40aaa036405acfa270c8adf/Be/jussi-karki-kommentti-2017.jpg"
             data-x-large="//im.mtv.fi/image/6522974/landscape16_9/752/423/4b5a7654f40aaa036405acfa270c8adf/kw/jussi-karki-kommentti-2017.jpg"
             data-large="//im.mtv.fi/image/6522974/landscape16_9/592/333/4b5a7654f40aaa036405acfa270c8adf/SK/jussi-karki-kommentti-2017.jpg"
             data-medium="//im.mtv.fi/image/6522974/landscape16_9/496/279/4b5a7654f40aaa036405acfa270c8adf/vS/jussi-karki-kommentti-2017.jpg"
             data-small="//im.mtv.fi/image/6522974/landscape16_9/360/203/4b5a7654f40aaa036405acfa270c8adf/kX/jussi-karki-kommentti-2017.jpg"
             data-x-small="//im.mtv.fi/image/6522974/landscape16_9/240/135/4b5a7654f40aaa036405acfa270c8adf/fc/jussi-karki-kommentti-2017.jpg"
             data-thumbnail="//im.mtv.fi/image/6522974/landscape16_9/180/101/4b5a7654f40aaa036405acfa270c8adf/WM/jussi-karki-kommentti-2017.jpg"
              />
    <div class="figcaption figcaption-new">
        <span class='copyright'>
            MTV Uutiset</span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Eduskunta aloitti työnsä odotetuin "uutisin": puhemieheksi <span class="person">Paula Risikko</span> ja varapuhemiehiksi <span class="person">Mauri Pekkarinen</span> sekä <span class="person">Tuula Haatainen</span>. Tästä eteenpäin kevätkausi onkin sitten yllätyskäänteitä ja dramatiikkaa täynnä. Kätilöt eivät jätä pääministeri <span class="person">Juha Sipilää</span> rauhaan, kirjoittaa MTV Uutisten politiikan päällikkö<span class="person"> Jussi Kärki</span>.</strong></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Ensin nimitysuutiset.</p></div><div><p>Ainakin keskustassa taputettiin käsiä yhteen, kun jo muutaman päivän kuiskittu kokoomuksen puhemiesvalinta kävi toteen. Monta sotesopua viime hetkillä kaatanut rautarouva Paula Risikko siirtyy nimittäin eduskunnan puhemieheksi. Kokoomuksen johto valitsee Risikon seuraajan ministeriksi todennäköisesti tiistaina.</p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>Keskustassa <span class="person">Mauri Pekkarisen </span>varapuhemiehen tuoliin kukaan ei uskaltanut edes koskea. Ja SDP:n <span class="person">Antti Rinne</span> palkitsi varapuhemiehen paikalla puolueen uskollisen soturin <span class="person">Tuula Haataisen </span>hyvästä presidentinvaalikampanjasta.<br/></p></div><div><h2>Sipilän hengähdystauko ennen sirkusta</h2></div><div><p>Sitten asiaan.<br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p>Ministerit ovat saaneet olla lähes seitsemän viikkoa poissa tv-kameroiden loisteesta, kun media keskittyi presidenttikisaan. Hengähdystauko julkisuudesta on tehnyt varmasti hyvää Sipilän hallitukselle – tosin onpa joku poliitikko saattanut jo kaivatakin toimittajien nasevia kysymyksiä. Mutta tällä viikolla sirkus saapuu taas kaupunkiin.<br/></p></div><div><p>Ensimmäisenä pääministerin ja hallituksen syliin kaatuvat kunta-alan palkkaneuvottelut, joissa ay-liike vaatii lomarahojen määräaikaisen leikkaamisen korvaamista. Kertaalleen näissä vauhdikkaissa kiky-käänteissä kätilöt jo käänsivät Sipilän pään, tekeekö koko hoitohenkilöstö nyt saman. Nimittäin kunnilla ei lompakossaan ole tähän hätään tarvittavia 300 miljoonaa euroa.<br/></p></div><div><p>"Kuppi on nurin", Kätilöliiton puheenjohtaja <span class="person">Marjo Lyyra </span>kuvailee työntekijöiden tuntoja. Hoitoalan henkilöstö on lietsonut itsensä hurmokseen, että lomarahakompensaatiosta ei tingitä. Se tietää äärivaikeita neuvotteluja, kun kynnyskysymys on julistettu ääneen. Veikkaan, että Bulevardilla tavataan.<br/></p></div><div><p>Kiista hoitajien lomarahoista on viimeinen opetus poliitikoille, että työmarkkinajärjestöjen kanssa ei kannata lähteä tanssimaan. Siinä menevät helposti omat koivet solmuun. Kilpailukykysopimus on osaltaan auttanut Suomen taloutta yllättävän kovaan kasvuun, mutta eiköhän poliitikkojen kannata jättää palkat ja työehdot jatkossa ammattilaisille.<br/></p></div><div><h2>Kauniita mutta kalliita sanoja</h2></div><div><p>Oppositiolla on suuri kiusaus ryhtyä pitkän vaaliputken alla huutokauppaan, kuka korottaa hoitajille suurimmat lomarahakorvaukset. Ihan tässä jo mieleen muistuvat vuoden 2007 vaalit ja tasa-arvotupo. Ne olivat kauniita mutta niin kalliita sanoja ja ajatuksia, kun poliitikot sairaanhoitajien palkkoja kilvan nostelivat.<br/></p></div><div><p>Ensi torstaina eduskunnan kevätkauden ensimmäinen kyselytunti on oppositiolle kuin Ruotsin-laivan buffetpöytä. Hiilloistaisiko ministeri <span class="person">Pirkko Mattilaa</span> aktiivimallista vai pääministeri <span class="person">Juha Sipilää </span>lomarahojen leikkaamisesta? Toki aina yhtä valpas oppositio voi mennä jälleen kerran vanhan, sovitun käsikirjoituksen mukaan ja nostaa kevätkauden avausteemaksi koulutuksen eriarvoistumisen.<br/></p></div><div><p>JHL:n puheenjohtaja <span class="person">Päivi Niemi-Laine </span>sanoi sunnuntaina Ylen tv-uutisissa, että "Valtion talous on hyvässä kunnossa ja nousukiidossa". Tämä lausunto herätti saman tien vastalauseiden myrskyn, sillä valtio velkaantuu edelleen, vaikka talous on kovassa kasvussa. Tänä vuonnakin valtio ottaa arviolta noin kolmisen miljardia euroa lisää velkaa.<br/></p></div><div><p>Työmarkkinaneuvotteluissa on kaikki kaikessa, että pöydän molemmilla puolilla on yhteinen käsitys talouden tilasta. Nyt tälläistä ei ilmeisesti ole.<br/></p></div><div><p>Talouskeskustelussa menevät usein sekaisin tai sekoitetaan tarkoituksella, miten menee yrityksillä, miten kansalaisilla ja miten valtiolla. Jo vuosia sitten finanssikriisin keskellä nämä tiet ovat erkaantuneet. Monet kansainvälisillä markkinoilla toimivat yritykset ovat tehneet pitkään erinomaisen vahvoja tuloksia, mutta samaan aikaan valtion velka on suurin piirtein kaksinkertaistunut kymmenessä vuodessa ja on tänä vuonna noin 110 miljardia euroa.<br/></p></div><div><p>Entisaikojen patenttiratkaisu tähän epäsuhtaan oli se, että verotetaan yritysten paisuvista voitoista hieman enemmän hyvinvointivaltion kassan tilkkeeksi. Mutta maailmanlaajuisessa verokilpailussa tämä ei ole enää realismia, kun rahavirrat siirtyvät bittien nopeudella ja pääkonttoritkin vaihtavat maisemaa.<br/></p></div><div><h2>Salkunhoitajalle sairaanhoitajaa kovempi palkankorotus</h2></div><div><p>Henki on nyt toinen. <span class="person">Jutta Urpilaisen </span>(sd.) ministeriaikana tehtyä yhteisöveron alentamista kiitellään edelleen laajalti siitä, että se toi Suomen talouteen tuloja, työtä ja dynamiikkaa.<br/></p></div><div><p>Tästä tullaan raadolliseen todellisuuteen. Palkkoja maksetaan palkanmaksukyvyn mukaan, ja kunnilla ja valtioilla se ei ole ihmeemmin kasvanut nousukaudesta huolimatta. Julkinen sektori ei yksinkertaisesti voi korotuskierroksilla olla palkkajohtaja, vaan yksityinen sektori määrää tahdin. Niin nytkin.<br/></p></div><div><p>Minä maksaisin mieluummin isommat palkankorotukset ja lomarahat sairaanhoitajalle kuin salkunhoitajalle. Mutta realistina tiedän, että se ei ole mahdollista. Siksi arvostus on näytettävä muilla keinoilla, vaikka kauniita sanoja ei voikaan panna leivän päälle. <br/></p></div><div class="component">
  <div class="vp-video-wrapper">
			  <div class="vp-video-container" id="vp-inpage-5251658" data-vpscripturl="//vp.videoplaza.tv/contrib/fi-mtv3/vp_inpage_ssl.min.js" 
						data-adform-fif-url="/api/fragment/html/5540032?layout=asTeaser"
						data-vpcategory="Mtv.fi_vText_Uutiset">
				</div>
			</div>
		</div>
  	<div><p><script src="https://www.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div id='player_s871578_5517' data-katsomoid='871578' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('871578', 'player_s871578_5517', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" });
          });
		      //]]>
		</script><br/></p></div></div>
        </div>
      <div class="related-links" >
    <div class="section-header"></div>
    <div class="arrow-up"></div>
    <ul>
      <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/kommentti-pian-miljoona-tyontekijaa-ilman-palkkasopimusta/6750508">
  <span>Kommentti: Pian miljoona työntekijää ilman palkkasopimusta?</span> 
  <span class="time">ti 30.1.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/kokoomuksen-ministeripaatos-venyy-huomiseen-han-on-ehdolla-uudeksi-ministeriksi/6757628">
  <span>Kokoomuksen ministeripäätöstä odotetaan huomenna – hän on ehdolla uudeksi ministeriksi</span> 
  <span class="time">17:22</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/kokoomus-valitsi-ehdokkaansa-puhemieheksi-vaihdoksia-myos-ministereihin/6757284">
  <span>&#034;Rautarouva&#034; Paula Risikosta tulossa eduskunnan puhemies ja Tuula Haataisesta varapuhemies – vaihdoksia myös ministereihin</span> 
  <span class="time">10:35</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/hoitajien-jarjestot-julistivat-kuntiin-ylityokiellon-neuvottelut-katkesivat-jo-aiemmin-riitaan-lomarahaleikkauksesta/6756884">
  <span>Hoitajien järjestöt julistivat kuntiin ylityökiellon – neuvottelut katkesivat jo aiemmin riitaan lomarahaleikkauksesta</span> 
  <span class="time">su 4.2.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/lomarahojen-leikkaus-hiertaa-tes-neuvotteluja-kamelin-selka-katkesi-viime-vuonna/6752686">
  <span>Lomarahojen leikkaus hiertää tes-neuvotteluja – &#034;Kamelin selkä katkesi viime vuonna&#034;</span> 
  <span class="time">to 1.2.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/kunta-alan-neuvottelut-keskeytyivat/6756842">
  <span>Kunta-alan neuvottelut keskeytyivät</span> 
  <span class="time">su 4.2.</span>
</a>
</li>
        </ul>
    </div>
<div class="article-author">
      <div class="author">
          <div class="author-image"><img src="//im.mtv.fi/blob/1776840/3d4ebd7dfd49d63862504bb7cb713404/jussi-karki-authorPicture.jpg" /></div>
              <div class="author-info">
            <p class="author-name">Jussi Kärki</p>
            <p class="author-email">jussi.karki(at)mtv.fi</p>
              <a target="_blank" href="https://twitter.com/@JussiKarki"><p class="author-twitter">@JussiKarki</p></a>
              </div>
          </div>
      </div>
  <div class="component">
    <div class="section-header"></div>
    <div class='share-container jshare'>
      <div class='share-items-row1'>
        <div class='addthis_jumbo_share'></div>
      </div>
      </div>
  </div>
</div>
</div>
<div class="priority-component"> </div>
        <div>
  <div class="component">
    <div class="section-header"></div>
    <div class="feednav">
      <a href="/uutiset/kotimaa/artikkeli/robottivauva-tutkii-lasten-altistumista-mikrobeille/6757640" class="prev">
          <span class="title">Robottivauva tutkii lasten altistumista mikrobeille</span>
          <span class="arrow icon-arrow-left"></span>
        </a>
      <a href="/uutiset/kotimaa/artikkeli/tulipallo-tallentui-entisen-olympialaskijan-turvakameraan-vihdissa-puolen-kuun-kokoinen/6757594" class="next">
          <span class="title">Tulipallo tallentui entisen olympialaskijan turvakameraan Vihdissä – &#034;puolen kuun kokoinen&#034;</span>
          <span class="arrow icon-arrow-right"></span>
        </a>
      </div>
  </div>
<div class='component'>
    <div class="section-header">
  </div>
<div id='leiki_mtv3'> </div>
    <script>
        (function() {
          var leiki_cid = '';
          var leiki_wname = 'MTV3 widget';
          var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
          s.src = 'https://kiwi1.leiki.com/mtv3/mwidget' + '?wname=' + leiki_wname +((typeof leiki_cid !== 'undefined' && leiki_cid!='')? '&cid='+encodeURIComponent(leiki_cid)+ '&referer='+encodeURIComponent(leiki_cid) : '')+ '&first=' + ((typeof leiki_first !== 'undefined')? leiki_first : 'undefined') + '&ts='+new Date().getTime();
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
          leiki_first="no";
        })();
      </script>
    </div>
<div class="priority-component"> </div>
        <div id="sprinklediv">
  <script type="text/javascript">
    $(document).ready(function(){
     try {
      if (window.location.href.match(/blueprint|https:\/\/(?:www)\.mtv\.fi\/$/)) {
        var sprinkleParent = document.getElementById("sprinklediv");
        sprinkleParent.removeChild(document.getElementById("sprinkledatadiv"));
        sprinkleParent.removeChild(document.getElementById("sprinklescript"));
      }
     } catch (err) {
     }
    })
  </script>
 <div id="sprinkledatadiv" data-spklw-widget="widget-55e3f290e28d8"></div>
 <script id="sprinklescript" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div><div class="priority-component-end"> </div>
        </div>
<div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25">
  <style type='text/css'>
/*<![CDATA[*/
@media (min-width: 769px)  { #sidebar > .component.ad-container {margin-top: 19px;}  #sidebar #stickyWrapper > .component.ad-container {margin-top: 19px;} #sidebar.no-top-margin > .component.ad-container {margin-top: -13px;} #sidebar .ppasnative {height: auto; min-height: 180px;} }
/*]]>*/
</style>
<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-1"></div></div><div id="stickyWrapper">
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >Uutisvideot</h2>
  </div>
<div class="news-feed-nav news-feed-nav-tags">
      <ul>
        <li class="selected">
            <a href=""  data-mtv-analytics-click="listatab_uutisvideot_suosituimmat"  data-name="6502940?layout=video_gallery_grid_25&amp;context=mtv_article_sidebararticle_25_uutisvideot-" class="selected">
              Suosituimmat</a>
          </li>
        <li>
            <a href=""  data-mtv-analytics-click="listatab_uutisvideot_uusimmat"  data-name="6502938?layout=video_gallery_grid_25&amp;context=mtv_article_sidebararticle_25_uutisvideot-" >
              Uusimmat</a>
          </li>
        </ul>
    </div>
  <div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873729'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873694'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873719'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873717'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873729' data-share-href='https://www.mtv.fi/video/prog873729'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873729_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">30 s</span>
<div class="timestamp-box">14:53</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Kuvat: Presidenttipari pääsi kotiin sairaalasta – Niinistö kantoi pienokaista kantokopassa</p><p class="desc">Tuore äiti Jenni Haukio ja perheen pienokainen pääsivät kotiin maanantaina 5. helmikuuta. Presidentti Sauli Niinistö kantoi poikaa tottunein ottein kantokopassa.</p></a>
<a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873694' data-share-href='https://www.mtv.fi/video/prog873694'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873694_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">26 s</span>
<div class="timestamp-box">12:02</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Tulipallo tallentui entisen olympialaskijan turvakameraan Vihdissä</p><p class="desc">Sunnuntaina alkuillasta taivaalla näkynyt tulipallo tallentui entisen alppitähden Sami Uotilan laskettelukeskuksen rinnekameraan Vihdissä.</p></a>
<a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873719' data-share-href='https://www.mtv.fi/video/prog873719'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873719_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 34 s</span>
<div class="timestamp-box">13:22</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>10 vuotta kadoksissa ollut koira löytyi – &#034;Tuntuu kuin osa perheestä olisi palannut&#034;</p><p class="desc">Yhdysvaltalaisperhe ilahtui, kun kymmenen vuotta sitten kadonnut koira palasi ehjänä kotiin. Video: CNN</p></a>
<a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873717' data-share-href='https://www.mtv.fi/video/prog873717'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873717_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 43 s</span>
<div class="timestamp-box">12:49</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Paula Risikko valittiin eduskunnan puhemieheksi</p><p class="desc">Eduskunta on valinnut Paula Risikon virallisesti puhemieheksi 157 äänellä.</p></a>
</div>
      </div>
    </div>
    <div class='gallery-preloader-overlay'></div>
<div class='gallery-preloader-overlay'></div> 
  </div>
<div class="listing-read-more" style="padding-top:0;margin-bottom:10px;">
<a href="https://www.mtv.fi/videot">Lisää videoita</a>

</div>

<!-- ESI -->
<div class="component latest-listing ">
        <div class="section-header">
  <h2 >Luetuimmat: Uutiset</h2>
  </div>
<ul class="listing-items ">
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/julkista-terveydenhoitoa-joka-kelpaa-presidentillekin-suomalaistoimittajan-twiitti-presidentin-vauvasta-nousi-maailmanlaajuiseen-suursuosioon/6757954">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    15:24</span>
    </div>
  <p>
    &#034;Julkista terveydenhoitoa, joka kelpaa presidentillekin&#034; – Suomalaistoimittajan twiitti presidentin vauvasta nousi maailmanlaajuiseen suursuosioon <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/rikos/artikkeli/poliisin-suuroperaatio-ostoskeskukseen-helsingissa-yksi-liike-jouduttiin-sulkemaan-valittomasti/6757780">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Rikos</span>
    <span class="time">
  	    13:21</span>
    </div>
  <p>
    Poliisin suuroperaatio ostoskeskukseen Helsingissä – yksi liike jouduttiin sulkemaan välittömästi</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/rikos/artikkeli/tunnetko-tata-miesta-epaillaan-seksuaalisesta-ahdistelusta/6758018">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Rikos</span>
    <span class="time">
  	    15:12</span>
    </div>
  <p>
    Tunnetko tätä miestä? Epäillään seksuaalisesta ahdistelusta </p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/rikos/artikkeli/nuoria-vanhempia-epaillaan-vauvansa-torkeasta-pahoinpitelysta-kaksikuukautisella-lapsella-vakavat-vammat/6757744">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Rikos</span>
    <span class="time">
  	    13:08</span>
    </div>
  <p>
    Nuoria vanhempia epäillään vauvansa törkeästä pahoinpitelystä – kaksikuukautisella tytöllä vakavat vammat</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/emmi-26-sairastaa-harvinaista-syopaa-laakekulut-6000-euroa-kuussa-kela-ei-korvaa-mitaan/6756108">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    su 4.2.</span>
    </div>
  <p>
    Emmi, 26, sairastaa harvinaista syöpää – Lääkekulut 6000 euroa kuussa, Kela ei korvaa mitään <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          </ul>
        <div class="listing-read-more">
      <a name="" href="/uutiset/luetuimmat">Katso lisää</a>
    </div>
  </div>
    

<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-2"></div></div>
<!-- ESI -->
<div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Kotimaa</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/asiakkaat-valittaneet-pidentyneista-matkustusajoista-espoo-penaa-hsl-lta-toimia-lansimetron-ja-bussiliikenteen-ongelmien-ratkaisemiseksi/6758260">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    20:08</span>
    </div>
  <p>
    Asiakkaat valittaneet pidentyneistä matkustusajoista – Espoo penää HSL:ltä toimia länsimetron ja bussiliikenteen ongelmien ratkaisemiseksi</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/politiikan-toimituksen-paallikko-arvioi-puhemiesvalintaa-ministeripaikkoihin-vaikuttaa-myos-alueellinen-tasa-arvo/6758252">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    20:04</span>
    </div>
  <p>
    Politiikan toimituksen päällikkö arvioi puhemiesvalintaa: Ministeripaikkoihin vaikuttaa myös alueellinen tasa-arvo <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/helsingin-kaupunginhallitus-tyrmasi-sinisten-ehdotuksen-pakkoruotsista-luopumisesta/6758232">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    19:34</span>
    </div>
  <p>
    Helsingin kaupunginhallitus tyrmäsi sinisten ehdotuksen pakkoruotsista luopumisesta</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/hammaslaakareille-varoitus-ja-huomautuksia-tarjosivat-laheisille-ilmaisia-hammashoitoja/6758228">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    19:12</span>
    </div>
  <p>
    Hammaslääkäreille varoitus ja huomautuksia: Tarjosivat läheisille ilmaisia hammashoitoja</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/taloussanomat-kansa-ei-luovu-keskioluestaan-kaupan-10-myydysta-tolkista-9-on-yha-samaa-tavaraa/6758192">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    18:18</span>
    </div>
  <p>
    Taloussanomat: Kansa ei luovu keskioluestaan – kaupan 10 myydystä tölkistä 9 on yhä samaa tavaraa <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    <div class="listing-read-more">
    <a class="" name="" href="/uutiset/kotimaa">Katso lisää</a>
  </div>
</div>


<div class="component latest-listing">
  <div class="section-header">
  <h2 >MTV Uusimmat</h2>
  </div>

<!-- ESI -->
<ul class="listing-items">
  <li>
       <a href="/uutiset/kotimaa/artikkeli/asiakkaat-valittaneet-pidentyneista-matkustusajoista-espoo-penaa-hsl-lta-toimia-lansimetron-ja-bussiliikenteen-ongelmien-ratkaisemiseksi/6758260">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">20:08</span>
      </div>
    <p>Asiakkaat valittaneet pidentyneistä matkustusajoista – Espoo penää HSL:ltä toimia länsimetron ja bussiliikenteen ongelmien ratkaisemiseksi</p>
</a></li>
  <li>
       <a href="/uutiset/kotimaa/artikkeli/politiikan-toimituksen-paallikko-arvioi-puhemiesvalintaa-ministeripaikkoihin-vaikuttaa-myos-alueellinen-tasa-arvo/6758252">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">20:04</span>
      </div>
    <p>Politiikan toimituksen päällikkö arvioi puhemiesvalintaa: Ministeripaikkoihin vaikuttaa myös alueellinen tasa-arvo</p>
</a></li>
  <li>
       <a href="/viihde/ohjelmat/putous/uutiset/artikkeli/putous-tahti-sai-sydanta-sarkevan-viestin-pikkutytolta-tuli-melkein-itku/6757406">
    <div class="news-category-wrapper theme-viihde">
      <span class="listing-category">viihde</span>
      <span class="time">20:03</span>
      </div>
    <p>Putous-tähti sai sydäntä särkevän viestin pikkutytöltä: ”Tuli melkein itku”</p>
</a></li>
  <li>
       <a data-id="cmid://6757818" href="http://www.mtv.fi/lifestyle/makuja/artikkeli/leipomon-luomukselle-naureskellaan-harskista-syysta-kuinka-kostea-kakku-oikein-on/6757818">
  <div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">lifestyle</span>
    <span class="time">20:01</span>
    </div>
  <p>Leipomon luomukselle naureskellaan härskistä syystä: &#034;Kuinka kostea kakku oikein on?&#034;</p>
</a>
</li>
  <li>
       <a href="/sport/muut-lajit/jenkkifutis/artikkeli/kommentti-varamiehesta-super-bowlin-arvokkaimmaksi-pelaajaksi-ja-takaisin-varamieheksi/6758170">
    <div class="news-category-wrapper theme-sport">
      <span class="listing-category">sport</span>
      <span class="time">19:58</span>
      </div>
    <p>Kommentti: Varamiehestä Super Bowlin arvokkaimmaksi pelaajaksi – ja takaisin varamieheksi?</p>
</a></li>
  </ul>


</div>
</div>
</div><div id="bottom" class="col column75">
      <div class="component component-fbcomments">

<div class="section-header">

<h2>Kommentoi</h2>

</div>

<div id="fb-comments" class="fb-comments" data-width="100%" data-numposts="3"></div>

</div>


<script type="text/javascript">

<!--

window.onload = function () {

var mtvcm_currentUrlForFBcomments = $("link[rel='canonical']").attr("href");

if (mtvcm_currentUrlForFBcomments.length) {

document.getElementById("fb-comments").setAttribute("data-href", mtvcm_currentUrlForFBcomments);

}

}



$(document).ready(function(){
    $('.component-fbcomments').each(function(){
    var mtvFbComments = $(this);
if (!window.dataLayer || window.dataLayer[0]["mtv.cm.type"] != "article") {
mtvFbComments.hide().remove();
}
});
});
//-->

</script>
</div>
  <div id="fullWidthBottom" class="col column100">
      <div id="stickyStopper"></div>
<div class='component gallery video-gallery'>
      <div class="section-header">
  <h2 >Uusimmat uutisvideot</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873778'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873777'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873776'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873775'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873255'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873253'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873008'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='873007'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872740'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872739'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872738'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872736'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872731'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872730'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872729'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872393'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872669'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872426'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872424'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='872419'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873778' data-share-href='https://www.mtv.fi/video/prog873778'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873778_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">19:00</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Paasikivi-Seura lahjoitti presidentti Kekkosen muotokuvan Kansallismuseolle</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873777' data-share-href='https://www.mtv.fi/video/prog873777'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873777_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">19:00</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Berliini yrittää vähentää liikenteen typpi-oksidi-päästöjä ja sähköistää bussikalustoaan</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873776' data-share-href='https://www.mtv.fi/video/prog873776'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873776_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 54 s</span>
<div class="timestamp-box">19:00</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Kunta-alan ylityö-ja vuoronvaihtokiellolla vaikutuksia terveydenhoitoon ja päiväkoteihin</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873775' data-share-href='https://www.mtv.fi/video/prog873775'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873775_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">4 min</span>
<div class="timestamp-box">19:00</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Risikko sisäministeristä puhemieheksi</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873255' data-share-href='https://www.mtv.fi/video/prog873255'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873255_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 57 s</span>
<div class="timestamp-box">su 4.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Yhteisvastuukeräys herättelee poliitikkoja: leipäjonoista olisi päästävä eroon</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873253' data-share-href='https://www.mtv.fi/video/prog873253'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873253_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">su 4.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Maastohiihtäjillä epäilyttäviä veriarvoja</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873008' data-share-href='https://www.mtv.fi/video/prog873008'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873008_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">la 3.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Suomalaiset innostuivat presidenttiparin vauvauutisesta</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/873007' data-share-href='https://www.mtv.fi/video/prog873007'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P873/VMan-P873007_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 45 s</span>
<div class="timestamp-box">la 3.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Kunta-alan sopimusneuvotteluissa kiista lomarahaleikkauksista</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872740' data-share-href='https://www.mtv.fi/video/prog872740'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872740_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Ulkomaalaiset ryhtyvät yrittäjiksi</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872739' data-share-href='https://www.mtv.fi/video/prog872739'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872739_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 48 s</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Venäjä-tutkinta ärsyttää Donald Trumpia</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872738' data-share-href='https://www.mtv.fi/video/prog872738'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872738_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Fortumilla nyt 47 prosenttia saksalaisyhtiö Uniperista</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872736' data-share-href='https://www.mtv.fi/video/prog872736'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872736_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">50 s</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Presidenttiparille syntyi poikavauva</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872731' data-share-href='https://www.mtv.fi/video/prog872731'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872731_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Rahoitusalalle ei vieläkään sopua</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872730' data-share-href='https://www.mtv.fi/video/prog872730'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872730_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Ruotsi kieltää mikromuovin kosmetiikasta</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872729' data-share-href='https://www.mtv.fi/video/prog872729'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872729_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">5 min</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Helsingissä osoitettiin mieltä aktiivimallia vastaan</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872393' data-share-href='https://www.mtv.fi/video/prog872393'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872393_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 24 s</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>MTV Uutisten erikoislähetys: Mielenilmaus sekoittaa Helsingin kadut</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872669' data-share-href='https://www.mtv.fi/video/prog872669'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872669_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">3 min</span>
<div class="timestamp-box">pe 2.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>MTV Uutiset paikalla Helsingin Rautatieasemalla</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872426' data-share-href='https://www.mtv.fi/video/prog872426'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872426_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">to 1.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Vihdin unohduksiin jääneitä joukkoteloituksen uhreja muistettiin</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872424' data-share-href='https://www.mtv.fi/video/prog872424'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872424_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 48 s</span>
<div class="timestamp-box">to 1.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Lumipyry sekoitti liikenteen – lukuisia ulosajoja ja kolareita</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/872419' data-share-href='https://www.mtv.fi/video/prog872419'>
  <span class="visual">
    <img src="https://static.katsomo.fi/multimedia/vman/VMan-P872/VMan-P872419_246x138.jpg"  onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">to 1.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Lunta tullut jopa 30 senttiä etelässä – &#034;Tämän talven pahin myräkkä&#034;</p></a>
</div>
      </div>
    </div>
    <div class="listing-read-more">
    <a class="" name="mtv_article_fullwidthbottom_100_uusimmat-uutisvideot_katso-kaikki_-_1327238_-" href="/videot">Lisää videoita</a>
  </div>
</div>
  <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div></div>
  <div class="banner-aside">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div><div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-2"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Merja Ylä-Anttila</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Jesse Jussila</dt>
      <dd>Kanavapäällikkö, MTV.fi</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2013/04 -->
<div id='palaute-layer-hidden-inputs' style='display:none;'>
  <input name='charset' type='hidden' value='utf-8' />
</div>
<script type='text/javascript'>
  //<![CDATA[
    jQuery(document).ready(function($) {
      $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e){
        e.preventDefault();
        avaaPalauteLomake();
        return false;
      });
    });
  //]]>
</script>
<div id='palaute-lomake-wrap'>
  <div id='palaute-layer'>
    <form action='//cgi.mtv.fi/palaute2013/palaute.cgi' id='palaute-lomake' method='POST'>
      <!-- input type="hidden" name="vastaanottaja" value="uusipalautelomake" -->
      <div class='header'>
        <h2>Palautelomake</h2>
      </div>
      <div class='content'>
        <div id='palautteen-tyyppi'>
          <div class='row ruusuja'>
            <input name='palautteen-tyyppi' type='radio' value='ruusuja' />
            <span class='label'>ruusuja</span>
          </div>
          <div class='row risuja'>
            <input name='palautteen-tyyppi' type='radio' value='risuja' />
            <span class='label'>risuja</span>
          </div>
          <div class='row kysymys'>
            <input name='palautteen-tyyppi' type='radio' value='kysymys' />
            <span class='label'>kysymys</span>
          </div>
          <div class='row ehdotus'>
            <input name='palautteen-tyyppi' type='radio' value='ehdotus' />
            <span class='label'>ehdotus</span>
          </div>
        </div>
        <div class='palaute-page' id='palaute-page-1'>
          <div class='row'>
            <label for='palautteen-aihe-1'>Palautteeni koskee:</label>
            <br />
            <select id='palautteen-aihe-1' name='palautteen-aihe-1'>
              <option value='tv-ohjelmisto'>TV-ohjelmisto</option>
              <option value='mtv-uutiset'>MTV Uutiset</option>
              <option value='mtv-sport'>MTV Sport</option>
              <option value='mtv-katsomo'>MTV Katsomo</option>
              <option value='tekniset-ongelmat'>Tekniset ongelmat</option>
              <option value='muut-www-sivutpalvelut'>Muut WWW-sivut/palvelut</option>
            </select>
          </div>
          <div class='row nimi'>
            <label class='nimi' for='nimi'>Nimi</label>
            <input id='nimi' name='nimi' type='text' value='' />
            <span class='err'>*</span>
          </div>
          <div class='row email'>
            <label class='email' for='email'>Sähköposti</label>
            <input id='email' name='Vastausosoite' type='email' />
            <span class='err'>*</span>
          </div>
          <div class='form-errors'></div>
        </div>
        <div class='palaute-page' id='palaute-page-2' style='display:none;'>
          <div class='row'>
            <label for='aihe2'>Aiheen tarkennus:</label>
            <br />
            <div class='aihevalikko' id='aihevalikko-tv-ohjelmisto' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='ohjelmat-idols-tv-ohjelmat'>Idols</option>
                <option value='ohjelmat-salkkarit2009'>Salatut elämät</option>
                <option value='emmerdale'>Emmerdale</option>
                <option value='ohjelmapalaute'>MTV3-kanavan ohjelmat</option>
                <option value='sub-tv-ohjelmat'>Sub-kanavan ohjelmat</option>
                <option value='ava-palaute'>Ava-kanavan ohjelmat</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Maksu-tv-kanavien ohjelmisto</option>
                <option value='urheilu-uutiset-mtv3kanava'>Urheilulähetykset</option>
                <option value='webtoimitus'>Uutislähetykset</option>
                <option value='ohjelmapalaute'>Ohjelmatoiveet</option>
                <option value='ohjelmapalaute'>Kyselyt esitysajoista</option>
                <option value='ohjelmapalaute'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-uutiset' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='webtoimitus'>Uutislähetykset</option>
                <option value='saa-yleinen'>Sää-lähetykset</option>
                <option value='webtoimitus'>Uutissivut netissä</option>
                <option value='saa-yleinen'>Sääsivut netissä</option>
                <option value='webtoimitus'>Huomenta Suomi</option>
                <option value='webtoimitus'>45 minuuttia</option>
                <option value='webtoimitus'>Uutisblogit</option>
                <option value='uutiset-uutisvinkki'>Uutisvinkki</option>
                <option value='webtoimitus'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-sport' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='urheilu-uutiset-mtv3kanava'>Urheilulähetykset</option>
                <option value='urheilu-uutiset-mtv3kanava'>MTV Sport Uutiset</option>
                <option value='urheilu-uutiset'>Urheilusivut netissä</option>
                <option value='urheilu-uutiset'>Urheilublogit</option>
                <option value='urheilu-uutiset'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-total' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ostamista</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Operaattorin vaihtoa</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ohjelmistoa: CMore-kanavat</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ohjelmistoa: Urheilu</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ohjelmistoa Muut kanavat/ohjelmat</option>
                <option data-redirect-url='http://www.mtvmedia.fi/yhteystiedot/palaute/index.shtml/tekniset-ongelmat/' value='maksu-tv'>Teknisiä ongelmia</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-katsomo' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='katsomo-palaute'>Rekisteröityminen ja kirjautuminen</option>
                <option value='katsomo-palaute'>Asiakastietojen muuttaminen</option>
                <option value='katsomo-palaute'>Maksaminen ja hyvitykset</option>
                <option value='katsomo-palaute'>Tekninen tuki</option>
                <option value='katsomo-palaute'>Ilmaisen videon katselu</option>
                <option value='katsomo-palaute'>Maksullisen videon katselu</option>
                <option value='katsomo-palaute'>Yleinen palaute</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-tekniset-ongelmat' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option data-redirect-url='http://www.mtv.fi/yritys/yhteystiedot/palaute/index.shtml/tekniset-ongelmat' value='mtvmedia-teknisetongelmat'>TV-lähetyksen tekniset ongelmat</option>
                <option value='katsomo-palaute'>Katsomon tekniset ongelmat</option>
                <option value='www-tekniikka'>WWW-sivujen tekniset ongelmat</option>
                <option data-redirect-url='http://www.mtv.fi/yritys/yhteystiedot/palaute/index.shtml/' value='mtvmedia-teknisetongelmat'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-muut-www-sivutpalvelut' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='www-etusivu'>MTV.fi uusi ilme</option>
                <option value='mtv-sovellukset'>MTV mobiilipalvelua</option>
                <option value='ava-palaute'>Avatv.fi</option>
                <option value='juniori'>Juniori.fi</option>
                <option value='koti_yleinen'>Koti</option>
                <option value='store'>Leijonakauppa.fi</option>
                <option data-compare-url='https://spreadsheets.google.com/viewform?formkey=dGhNdXZmNi1oTllPWGtrcFpYQmJSQVE6MQ' value=''>Lomahaku</option>
                <option data-redirect-url='http://www.luukku.com/luukku?item=customerservice&amp;op=feedback-nologin' value=''>Luukku.com</option>
                <option value='makuja'>Makuja</option>
                <option value='store'>MTV Store</option>
                <option value='tekstikanavapalaute'>MTV Tekstikanava</option>
                <option data-redirect-url='http://www.radionova.fi/feedback/' value=''>Radio Nova</option>
                <option value='studio55-yleinen'>Studio55.fi</option>
                <option value='viihde'>Viihde</option>
              </select>
            </div>
          </div>
          <div class='row'>
            <label for='palaute'>Palautteesi</label>
            <br />
            <textarea id='palaute' name='palaute'></textarea>
          </div>
        </div>
        <div class='palaute-page' id='palaute-page-3' style='display:none;'>
          <div class='row'>
            <h3>Olet lähettämässä palautteen:</h3>
          </div>
          <div id='palaute-tarkistus'></div>
        </div>
      </div>
      <!-- /.content -->
    </form>
    <div id='palaute-success'>
      <div class='row'>
        <a id='Kiitospalautteestasi' name='Kiitospalautteestasi'></a>
        <h2>Kiitos palautteestasi!</h2>
        <p>Valitettavasti emme ehdi vastata jokaiseen viestiin henkilökohtaisesti.</p>
      </div>
    </div>
    <div id='palaute-error'>
      <div class='row'>
        <h2>Palautteen jättäminen ei onnistunut</h2>
        <p>Yritä hetken päästä uudelleen.</p>
      </div>
    </div>
    <div class='clear'></div>
    <div class='palaute-navi' id='vaihe-1-navi'>
      <a class='next' href='#'>Jatka</a>
      <div class='square-navi'>
        <span class='selected'></span>
        <span></span>
        <span></span>
      </div>
    </div>
    <div class='palaute-navi' id='vaihe-2-navi' style='display:none;'>
      <a class='back' href='#'>Takaisin</a>
      <a class='next' href='#'>Jatka</a>
      <div class='square-navi'>
        <span></span>
        <span class='selected'></span>
        <span></span>
      </div>
    </div>
    <div class='palaute-navi' id='vaihe-3-navi' style='display:none;'>
      <a class='back' href='#'>Takaisin</a>
      <a class='submit' href='#'>Läheta</a>
      <div class='square-navi'>
        <span></span>
        <span></span>
        <span class='selected'></span>
      </div>
    </div>
  </div>
</div>


</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/news-responsive.js?v=204" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6757642";
  pt.cm_article = "yes";
  pt.cm_date = "20180205-12:08";
  
    pt.cm_topic = "toimittajan-kommentti";
  
	    pt.cm_author = "person_jussi_karki";
	  
    pt.cm_katsomo_video = "871578";
    </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ('tmsec1=Uutiset', 'tmsec=Uutiset_kotimaa');
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- TNS Gallup Spring -->
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/spring.js?20140410"></script>
  <script>
  var sp_e0 = {
  "s":"mtv3",
  "cp":"MTV3/Uutiset/Uutiset_kotimaa",
  "url":document.location.href
  }
  spring.c(sp_e0);
  </script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20170215T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>MTV käyttää palveluissaan evästeitä tarjotakseen paremman käyttökokemuksen. Pyydämme sinua perehtymään uudistuneeseen tietosuoja- ja evästekäytäntöömme, joka on saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">www.mtv.fi/yritys/tietosuoja</a>.</p></div>    
      </div>
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-blue" data-timestamp="20170816T09:00:00" data-mtvcookiename="Cookie2">
        <div class="content-wrap">
          <p>Hyvä asiakkaamme, tarjotaksemme teille entistä parempaa palvelua olemme päivittäneet MTV:n palveluiden käyttöehtoja. Voitte perehtyä ehtoihin, jotka ovat saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/kayttoehdot" target="_blank">www.mtv.fi/yritys/kayttoehdot</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
