<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Turhautunut lastentarhanopettaja Sunnuntaisuomalaisessa: "Otan loparit – turha enää valittaa järjestelmästä, koska ei se siitä muutu" - Kotimaa - Uutiset - MTV.fi</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="&#034;Koen, etten enää pysty toteuttamaan laadukasta varhaiskasvatusta niillä resursseilla, mitkä meille annetaan.&#034; Näin tiivistää ajatuksensa alan vaihtoon päätynyt, kokenut lastentarhanopettaja."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@MTVuutiset"/>
      <meta name="google-site-verification" content="6Xt6Dz3PHxCy2yQlKOJjRrtrFyIyBXyXqhVTFLhWkG8"/>
      <meta property="fb:app_id" content="125449274182120"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6833358',
      category: 'uutiset:kotimaa',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      hasvideo: 'true',
      autoplay: 'true'     
    };
    digitalData.page={
      name: 'mtv:uutiset:kotimaa:artikkeli:turhautunut-lastentarhanopettaja-sunnuntaisuomalaisessa-otan-loparit-turha-enaa-valittaa-jarjestelmasta-koska-ei-se-siita-muutu:6833358',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:uutiset',
      hier3: 'mtv:uutiset:kotimaa',
      hier4: 'mtv:uutiset:kotimaa:artikkeli',
      hier5: 'mtv:uutiset:kotimaa:artikkeli:turhautunut-lastentarhanopettaja-sunnuntaisuomalaisessa-otan-loparit-turha-enaa-valittaa-jarjestelmasta-koska-ei-se-siita-muutu',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
var adformtag = window.adformtag || [];

if(document.location.href.indexOf('/blueprint/') == -1) {         
  if(window.digitalData.mtv.cm.category.match( /(kuninkaalliset|seurapiirit)/ )) {
    adformtag.push(function () {
      adformtag.setRequestLimit(1); 
    });  
    
    if(window.digitalData.mtv.cm.category.match( /kuninkaalliset/ )) {
      adformtag.push({ preload: [ 'adx.adform.net/adx/?mid=545553',
                                                   'adx.adform.net/adx/?mid=545556' ] 
      });  
    }
    else if(window.digitalData.mtv.cm.category.match( /seurapiirit/ )) {
      adformtag.push({ preload: [ 'adx.adform.net/adx/?mid=545552',
                                                   'adx.adform.net/adx/?mid=545554' ]
      });
    }
  }
}
</script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<script>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</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 50;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<link rel="canonical" href="https://www.mtv.fi/uutiset/kotimaa/artikkeli/turhautunut-lastentarhanopettaja-sunnuntaisuomalaisessa-otan-loparit-turha-enaa-valittaa-jarjestelmasta-koska-ei-se-siita-muutu/6833358" />
      <meta property="og:url" content="https://www.mtv.fi/uutiset/kotimaa/artikkeli/turhautunut-lastentarhanopettaja-sunnuntaisuomalaisessa-otan-loparit-turha-enaa-valittaa-jarjestelmasta-koska-ei-se-siita-muutu/6833358"/>
  
<meta property="og:description" content="&#034;Koen, etten enää pysty toteuttamaan laadukasta varhaiskasvatusta niillä resursseilla, mitkä meille annetaan.&#034; Näin tiivistää ajatuksensa alan vaihtoon päätynyt, kokenut lastentarhanopettaja."/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Kotimaa"/>
<meta property="og:site_name" content="mtv.fi"/>
<meta property="og:title" content="Turhautunut lastentarhanopettaja Sunnuntaisuomalaisessa: &#034;Otan loparit – turha enää valittaa järjestelmästä, koska ei se siitä muutu&#034;"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6796032/landscape16_9/1600/900/12292ae512340ae0b421180c4da46f9b/yw/paivakoti-lapsi-lapset-tarha.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6796032/landscape16_9/360/203/12292ae512340ae0b421180c4da46f9b/Su/paivakoti-lapsi-lapset-tarha.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=205" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
    var addthis_config = { ui_language: 'en' };
  </script>
<script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/frosmo.easy.js"></script><script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/sites/mtv_fi_577e34d563dda.js"></script><script type="text/javascript">
(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=81f66d'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=205" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=205" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=205" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=205" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=205" />
<link href="//st.mtv.fi/static/stylesheets/news-responsive.css?v=205" media="screen" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6492558/37/article.css"/>
</head>
<body id="top" class="no-banner-cleanup" style="background-color: #FFFFFF;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.10&appId=125449274182120";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="leaderboard">
  <h5>Mainos</h5>
    <div class="ppas" id="leaderboard-1">
    <script>
      if(document.location.href.indexOf('/blueprint/') == -1) {         
       if(window.digitalData.mtv.cm.category.match( /(kuninkaalliset|seurapiirit)/ ) && sync_leaderboard_1) {
           var lb = document.getElementById('leaderboard-1');
           var h_ad = document.getElementsByClassName('leaderboard')[0].getElementsByTagName('h5')[0];         
           if(window.digitalData.mtv.cm.category.match( /kuninkaalliset/ )) {             
             if(lb && h_ad) {
               lb.appendChild(createPbar('lb_progress_1'));               
               h_ad.setAttribute('style','visibility:visible'); 
               h_ad.className = 'ad_fadein'; 
               lb.appendChild(createScript('545553'));
             }
           }
           else if(window.digitalData.mtv.cm.category.match( /seurapiirit/ )) {
             if(lb && h_ad) {
               ready('#leaderboard-1', function(element) {
                 lb.appendChild(createPbar('lb_progress_1'));               
                 h_ad.setAttribute('style','visibility:visible'); 
                 h_ad.className = 'ad_fadein'; 
                 lb.appendChild(createScript('545556'));
               });
             }
           }
        }
        else {
	    if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_1) {          
              document.write('<div class="ad_progressbar" id="lb_progress_1" style="visibility: visible;"></div>');
              document.write('<script id="sync-leaderboard-1" src="//adx.adform.net/adx/?mid=' + sync_leaderboard_id+ setSyncTargeting() + '"><\/script>'); 
         }
       }
     }	
    </script>
    </div>
</div>
<script>
if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_1) {
  var p_bar = document.getElementById('lb_progress_1');
  var h_ad = document.getElementsByClassName('leaderboard')[0].getElementsByTagName('h5')[0];
  if(p_bar && h_ad) { 
    p_bar.parentNode.removeChild(p_bar); 
    h_ad.setAttribute('style','visibility:visible'); 
    h_ad.className = 'ad_fadein'; 
  }
}
</script><div class="globalnav-container">
    <div class='globalnav-news' id='globalnav'>
      <div class='mtv-logo'>
        <a href="/">
          <img src='data:image/png;base64,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' />
            <span>
              MTV.fi &ndash; Uutiset, tv-ohjelmat, viihde, lifestyle ja urheilu
            </span>
        </a>
      </div>
      <div class="primary-menu">
        <ul>
          <li class="primary-menu-news">
            <a href="/uutiset"><span>Uutiset</span></a>
          </li>
          <li class="primary-menu-sport">
            <a href="/sport"><span>Sport</span></a>
          </li>
          <li class="primary-menu-entertainment">
            <a href="/viihde"><span>Viihde</span></a>
          </li>
          <li class="primary-menu-lifestyle">
            <a href="/lifestyle"><span>Lifestyle</span></a>
          </li>
          <li class="primary-menu-tv">
              <a href="/tv"><span>TV ja ohjelmat</span></a>
            </li>
          <li class="primary-menu-videos">
              <a href="/videot"><span>Videot</span></a>
            </li>
          <li class="primary-menu-weather">
              <a href="/saa" title="Sää"><span>Sää</span>
                <div id="weather-data">
                </div>          
              </a>
            </li>
          <!-- siteSearchUrlA: haku?query= -->
            <!-- siteSearchUrlB: /haku?query= -->
            <script>
              var mtv_globalnav_search_base_url = '/haku?query=';
            </script>
            <li class="primary-menu-search">
              <span class="item">
                <span>Haku</span>
                <input class="globalnav-search-input" id="globnav-search">
                <span class="icon-search-right"></span>
              </span>
            </li>
          </ul>
        <div class='primary-menu-expand'>
          <span class='icon-menu'></span>
        </div>
      </div>
      <div class='expand-bar'>
        <div class='title'>
          Kotimaa artikkelisivu</div>
        <span class='icon-menu'></span>
      </div>
    </div>
    <div id='globalnav-overlay'></div>  
  </div>
<div id="page-nav" class="secondary-menu-container">
    <div class="secondary-menu-floater">
      <ul data-title="Uutiset" class="secondary-menu-base-level">
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_uusimmat" href="/uutiset/uusimmat">Uusimmat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_luetuimmat" href="/uutiset/luetuimmat">Luetuimmat</a>
                </li>
            <li class="selected">
                <a name="mtv_article_header_100_-_navi_-_-_kotimaa" href="/uutiset/kotimaa">Kotimaa</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_ulkomaat" href="/uutiset/ulkomaat">Ulkomaat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_rikos" href="/uutiset/rikos">Rikos</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_talous" href="/uutiset/talous">Talous</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_kulttuuri" href="/uutiset/kulttuuri">Kulttuuri</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_huomenta-suomi" href="/uutiset/huomentasuomi">Huomenta Suomi</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_mielipiteet" href="/uutiset/mielipiteet">Mielipiteet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_aiheet" href="/uutiset/aiheet">Aiheet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_arkisto" href="/uutiset/arkisto">Arkisto</a>
                </li>
            </ul>
        </div>
  </div>
<style type='text/css'>
/*<![CDATA[*/
@media (min-width: 980px) { .leaderboard.leaderboard-mobile { margin: 0 auto; } .leaderboard.leaderboard-mobile h5 { display: none; } }
@media (max-width: 979px) and (min-width: 769px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.3%; } } 
@media (min-width: 481px) and (max-width: 768px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.4%; } }
@media (max-width: 480px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.5%; } }
/*]]>*/
</style>
<div class="leaderboard leaderboard-mobile">
  <h5>Mainos</h5>
    <div class="ppas" id="leaderboard-2">
    <script>
      if(document.location.href.indexOf('/blueprint/') == -1) {         
       if(window.digitalData.mtv.cm.category.match( /(kuninkaalliset|seurapiirit)/ ) && sync_leaderboard_2) {
           var lb = document.getElementById('leaderboard-2');
           var h_ad = document.getElementsByClassName('leaderboard-mobile')[0].getElementsByTagName('h5')[0];         
           if(window.digitalData.mtv.cm.category.match( /kuninkaalliset/ )) {             
             if(lb && h_ad) {
               lb.appendChild(createPbar('lb_progress_2'));               
               h_ad.setAttribute('style','visibility:visible'); 
               h_ad.className = 'ad_fadein'; 
               lb.appendChild(createScript('545552'));
             }
           }
           else if(window.digitalData.mtv.cm.category.match( /seurapiirit/ )) {
             if(lb && h_ad) {
               ready('#leaderboard-2', function(element) {
                 lb.appendChild(createPbar('lb_progress_2'));               
                 h_ad.setAttribute('style','visibility:visible'); 
                 h_ad.className = 'ad_fadein'; 
                 lb.appendChild(createScript('545554'));
               });
             }
           }
        }
        else {
	    if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_2) {          
              document.write('<div class="ad_progressbar" id="lb_progress_2" style="visibility: visible;"></div>');
              document.write('<script id="sync-leaderboard-2" src="//adx.adform.net/adx/?mid=' + sync_leaderboard_id+ setSyncTargeting() + '"><\/script>'); 
         }
       }
     }	
    </script>
    </div>
</div>
<script>
if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_2) {
  var p_bar = document.getElementById('lb_progress_2');
  var h_ad = document.getElementsByClassName('leaderboard-mobile')[0].getElementsByTagName('h5')[0];
  if(p_bar && h_ad) { 
    setTimeout(function() { p_bar.parentNode.removeChild(p_bar); }, 1000); 
    h_ad.setAttribute('style','visibility:visible'); h_ad.className = 'ad_fadein'; 
  }
}
</script></div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Turhautunut lastentarhanopettaja Sunnuntaisuomalaisessa: &#034;Otan loparit – turha enää valittaa järjestelmästä, koska ei se siitä muutu&#034;</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        <a name="mtv_article_contentarticle_100_-_navi_-_-_kotimaa" href="/uutiset/kotimaa">Kotimaa</a>
            </span>
    <time  datetime="2018-03-25T15:21:50.000+03:00" class="dateCreated">Julkaistu 25.03.2018 15:21</time>
</div>
    <div class='addthis-container' style='margin-top:1em;margin-bottom:0.5em;'>
    <div class='addthis_jumbo_share'></div>
  </div>
  </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <script src="https://www.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div id='player_s892935_862' data-katsomoid='892935' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('892935', 'player_s892935_862', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  <div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>"Koen, etten enää pysty toteuttamaan laadukasta varhaiskasvatusta niillä resursseilla, mitkä meille annetaan." Näin tiivistää ajatuksensa alan vaihtoon päätynyt, kokenut lastentarhanopettaja.</strong><br/></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Alansa ongelmiin, huonoon palkkaukseen sekä jatkuvasti kasvaviin ryhmäkokoihin pettynyt lastentarhanopettaja avautuu <a name="mtv_article_contentarticle_75_artikkeli-linkki_-_-_-" href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/Lastentarhanopettaja-X-vaihtaa-alaa-yli-20-vuoden-ty%C3%B6uran-j%C3%A4lkeen-Kiitos-p%C3%A4%C3%A4tt%C3%A4j%C3%A4t-min%C3%A4-otan-loparit/1127148" target="_blank">tilanteesta Sunnuntaisuomalaisen palstalla</a>, jossa eri alojen ammattilaiset kertovat nimettömänä asioista.<br/></p></div><div><p>Lastentarhanopettaja ottaa kirjoituksessaan kantaa siihen, että varhaiskasvatukseen halutaan enemmän korkeakoulututkinnon suorittaneita työntekijöitä.</p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>– Totuus on kuitenkin, että tutkinto ei tuo kenellekään lisää käsi- tai silmäpareja, joita päiväkotiryhmissä nyt kipeästi tarvittaisiin, hän kirjoittaa.</p></div><div><p><div id='player_s797340_5841' data-katsomoid='797340' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('797340', 'player_s797340_5841', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" });
          });
		      //]]>
		</script><br/></p></div><div><p>Hän kyseenalaistaa sen, voiko hyvää pedagogiikkaa toteuttaa nykyresursseilla. Pienryhmätoiminta ei onnistu, kun väkeä on liian vähän. Varhaiskasvatukseen liittyviä suunnitelmia on hankalaa tehdä, kun ei ole ihmisiä toteuttamaan niitä. <br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p>Nimettömänä kirjoittanut lastentarhanopettaja ei usko, että viime viikkojen kohu pääkaupunkiseudun palkkakartellista saa aikaan muutosta. <br/></p></div><div><p>– Yli 20 vuoden työuran jälkeen olen päättänyt vaihtaa alaa. Laitoin juuri paperit vetämään lähteäkseni opiskelemaan. Jos en pääse, etsin töitä edellisen koulutukseni puolelta eli kaupalliselta alalta.<br/></p></div><div><p>– Oloni on nyt keventynyt mutta samalla haikea. Olen vähän pettynyt itseeni. Tuntuu, että annoin periksi. Ajattelen kuitenkin, että on turha enää valittaa järjestelmästä, koska ei se siitä muutu. Mutta itseäni voin muuttaa, hän päättää kirjoituksensa.</p></div><div class="component">
  <div class="vp-video-wrapper">
			  <div class="vp-video-container" id="vp-inpage-5251658" data-vpscripturl="//vp.videoplaza.tv/contrib/fi-mtv3/vp_inpage_ssl.min.js" 
						data-adform-fif-url="/api/fragment/html/5540032?layout=asTeaser"
						data-vpcategory="Mtv.fi_vText_Uutiset">
				</div>
			</div>
		</div>
  	<div><p><div id='player_s883071_2497' data-katsomoid='883071' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('883071', 'player_s883071_2497', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" });
          });
		      //]]>
		</script><br/></p></div></div>
        </div>
      <div class="related-links" >
    <div class="section-header"></div>
    <div class="arrow-up"></div>
    <ul>
      <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/lastentarhanopettajien-paremman-palkkauksen-puolesta-mielenilmaus-helsingissa/6832176">
  <span>Varhaiskasvattajat kyllästyivät &#034;leikkirahaan&#034; – järjestivät mielenilmauksen paremman palkkauksen puolesta Helsingissä </span> 
  <span class="time">la 24.3.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/lastentarhanopettajien-palkasta-syntyi-kiivas-keskustelu-tapelkaa-vaan-hyvat-naiset-keskenanne-nain-palkat-eivat-ikina-nouse/6805954">
  <span>Lastentarhanopettajien palkasta syntyi kiivas keskustelu – &#034;Tapelkaa vaan hyvät naiset keskenänne, näin palkat eivät ikinä nouse!&#034;</span> 
  <span class="time">la 17.3.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/ay-johtaja-huolissaan-satojen-tuhansien-ihmisten-puolesta-heratyskellojen-pitaisi-soida/6802134">
  <span>Ay-johtaja huolissaan satojen tuhansien ihmisten puolesta: &#034;Herätyskellojen pitäisi soida&#034;</span> 
  <span class="time">la 10.3.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/uutisankkurin-kommentti-lastentarhanopettajat-ja-hoitajat-ovat-arkeni-sankareita-miksi-heidan-arvostuksensa-on-pysahtynyt-vain-2300-euroon/6798452">
  <span>Uutisankkurin kommentti: Lastentarhanopettajat ja hoitajat ovat arkeni sankareita – miksi heidän arvostuksensa on pysähtynyt vain 2300 euroon?</span> 
  <span class="time">ke 7.3.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/oaj-paakaupunkiseudun-lastentarhanopettajien-palkoista-selvitys-herrasmiessopimuksia-epailty-myos-muualla-suomessa/6797862">
  <span>Pääkaupunkiseudun lastentarhanopettajien palkoista tehdään selvitys – &#034;herrasmiessopimuksia&#034; pelätään myös muualla Suomessa</span> 
  <span class="time">ke 7.3.</span>
</a>
</li>
        <li>
            <a name="mtv_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/uutiset/kotimaa/artikkeli/yle-paakaupunkiseudun-kunnilla-kartellisopimus-paivakotien-palkoista/6795654">
  <span>Yle: Pääkaupunkiseudun kunnilla &#034;kartellisopimus&#034; päiväkotien palkoista – ammattijärjestö tuomitsee</span> 
  <span class="time">ma 5.3.</span>
</a>
</li>
        </ul>
    </div>
<div class="article-author">
      <div class="author-info">
        <p class="author-name">MTV UUTISET</p>
      </div>
    </div>
  <div class="component">
    <div class="section-header"></div>
    <div class='share-container jshare'>
      <div class='share-items-row1'>
        <div class='addthis_jumbo_share'></div>
      </div>
      </div>
  </div>
</div>
</div>
<div class="priority-component"> </div>
        <div>
  <div class="component">
    <div class="section-header"></div>
    <div class="feednav">
      <a href="/uutiset/kotimaa/artikkeli/hengitykselle-haitallista-kemikaalia-vuotanut-haminan-satamassa-paikallisille-kasky-pysya-sisalla-ja-sulkea-ilmanvaihto/6833328" class="prev">
          <span class="title">Vaaratiedote: Haitallista kemikaalia vuotanut Haminan satamassa – ikkunat ja ovet kiinni, kehotus pysyä sisällä</span>
          <span class="arrow icon-arrow-left"></span>
        </a>
      <a href="/uutiset/kotimaa/artikkeli/vaara-haminassa-ohi-yli-300-asteinen-kemikaali-aiheutti-nakyvan-kaasupilven/6833368" class="next">
          <span class="title">Vaara Haminassa ohi – yli 300-asteinen kemikaali aiheutti näkyvän kaasupilven</span>
          <span class="arrow icon-arrow-right"></span>
        </a>
      </div>
  </div>
<div class='component'>
    <div class="section-header">
  </div>
<div id='leiki_mtv3'> </div>
    <script>
        (function() {
          var leiki_cid = '';
          var leiki_wname = 'MTV3 widget';
          var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
          s.src = 'https://kiwi1.leiki.com/mtv3/mwidget' + '?wname=' + leiki_wname +((typeof leiki_cid !== 'undefined' && leiki_cid!='')? '&cid='+encodeURIComponent(leiki_cid)+ '&referer='+encodeURIComponent(leiki_cid) : '')+ '&first=' + ((typeof leiki_first !== 'undefined')? leiki_first : 'undefined') + '&ts='+new Date().getTime();
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
          leiki_first="no";
        })();
      </script>
    </div>
<div class="priority-component"> </div>
        <div id="sprinklediv">
  <script type="text/javascript">
    $(document).ready(function(){
     try {
      if (window.location.href.match(/blueprint|https:\/\/(?:www)\.mtv\.fi\/$/)) {
        var sprinkleParent = document.getElementById("sprinklediv");
        sprinkleParent.removeChild(document.getElementById("sprinkledatadiv"));
        sprinkleParent.removeChild(document.getElementById("sprinklescript"));
      }
     } catch (err) {
     }
    })
  </script>
 <div id="sprinkledatadiv" data-spklw-widget="widget-55e3f290e28d8"></div>
 <script id="sprinklescript" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div><div class="priority-component-end"> </div>
        </div>
<div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25">
  <style type='text/css'>
/*<![CDATA[*/
@media (min-width: 769px)  { #sidebar > .component.ad-container {margin-top: 19px;}  #sidebar #stickyWrapper > .component.ad-container {margin-top: 19px;} #sidebar.no-top-margin > .component.ad-container {margin-top: -13px;} #sidebar .ppasnative {height: auto; min-height: 180px;} }
/*]]>*/
</style>
<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-1"></div></div><div id="stickyWrapper">
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >Videot</h2>
  </div>
<div class="news-feed-nav news-feed-nav-tags">
      <ul>
        <li class="selected">
            <a href=""  data-mtv-analytics-click="listatab_videot_suosituimmat"  data-name="6502940?layout=video_gallery_grid_25&amp;context=mtv_article_sidebararticle_25_videot-" class="selected">
              Suosituimmat</a>
          </li>
        <li>
            <a href=""  data-mtv-analytics-click="listatab_videot_uusimmat"  data-name="6502938?layout=video_gallery_grid_25&amp;context=mtv_article_sidebararticle_25_videot-" >
              Uusimmat</a>
          </li>
        </ul>
    </div>
  <div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='892924'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='892934'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='892898'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='893503'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/892924' data-share-href='https://www.mtv.fi/video/prog892924'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P892/VMan-P892924_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P892/VMan-P892924_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">la 24.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Mies pelasti lapsen koiran hyökkäykseltä</p><p class="desc">Mies pelasti lapsen koiran hyökkäykseltä</p></a>
<a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/892934' data-share-href='https://www.mtv.fi/video/prog892934'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P892/VMan-P892934_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P892/VMan-P892934_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">la 24.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Presidentti Niinistöä vietiin pipolätkäpelissä – &#034;Pää on valmiiksi pyörällä&#034;</p><p class="desc">Sauli Niinistö osallistui Töölönlahden jääkarusellissa järjestettyyn pipolätkäpeliin.</p></a>
<a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/892898' data-share-href='https://www.mtv.fi/video/prog892898'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P892/VMan-P892898_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P892/VMan-P892898_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">la 24.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Pennsylvaniaa 50 vuotta piinannut mysteerinaisen arvoitus on ratkennut</p><p class="desc">Pennsylvaniaa 50 vuotta piinannut mysteerinaisen arvoitus on ratkennut.</p></a>
<a data-mtv-analytics-click="listavideo_suosituimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/893503' data-share-href='https://www.mtv.fi/video/prog893503'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P893/VMan-P893503_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P893/VMan-P893503_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">39 s</span>
<div class="timestamp-box">10:26</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Mies putosi rakennusten väliin – kiperä pelastusoperaatio tallentui videolle</p><p class="desc">Viranomaiset onnistuivat pelastamaan miehen, joka oli pudonnut kahden rakennuksen väliin Havaijilla.</p></a>
</div>
      </div>
    </div>
    <div class='gallery-preloader-overlay'></div>
<div class='gallery-preloader-overlay'></div> 
  </div>
<div class="listing-read-more" style="padding-top:0;margin-bottom:10px;">
<a href="https://www.mtv.fi/videot">Lisää videoita</a>

</div>

<!-- ESI -->
<div class="component latest-listing ">
        <div class="section-header">
  <h2 >Luetuimmat: Uutiset</h2>
  </div>
<ul class="listing-items ">
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/ulkomaat/artikkeli/nelihenkinen-turistiperhe-loytyi-kuolleena-meksikosta-ruumiinavaus-paljasti-kuolinsyyn/6832966">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    09:31</span>
    </div>
  <p>
    Nelihenkinen turistiperhe löytyi kuolleena Meksikosta – ruumiinavaus paljasti kuolinsyyn</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/ulkomaat/artikkeli/suomalaismissi-asteli-ensi-kerran-oikeuden-eteen-huumerikoksista-filippiineilla-il-ei-vastannut-syytteisiin-tai-kommentoinut-tapausta-medialle/6833014">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    10:08</span>
    </div>
  <p>
    Suomalaismissi asteli ensi kerran oikeuden eteen huumerikoksista Filippiineillä – IL: Ei vastannut syytteisiin tai kommentoinut tapausta medialle</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/ekstra/artikkelia/erikoisraportti-lahes-jokainen-konginkankaan-turmasta-selvinnyt-karsii-vakavasta-aivovammasta/5783814">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ekstra</span>
    <span class="time">
  	    07:28</span>
    </div>
  <p>
    Erikoisraportti: Lähes jokainen Konginkankaan turmasta selvinnyt kärsii vakavasta aivovammasta <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/ninan-lapsen-kehossa-on-tummia-jalkia-jotka-eivat-ole-mustelmia-taustalla-yleinen-ilmio-joka-on-johtanut-jopa-epailyksiin-vakivallasta/6832248">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    06:59</span>
    </div>
  <p>
    Ninan lapsen kehossa on tummia jälkiä, jotka eivät ole mustelmia – taustalla yleinen ilmiö, joka on johtanut jopa epäilyksiin väkivallasta</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/ulkomaat/artikkeli/ranskalainen-au-pair-eli-outoa-ja-alistettua-elamaa-hirviomaista-isantaperhetta-syytetaan-murhasta-ja-ruumiin-poltosta-puutarhassa/6833086">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    11:25</span>
    </div>
  <p>
    Ranskalainen au pair eli keskellä painajaista – hirviömäistä isäntäperhettä syytetään nyt murhasta ja ruumiin poltosta puutarhassa</p>
</a>
</li>  
          </ul>
        <div class="listing-read-more">
      <a name="" href="/uutiset/luetuimmat">Katso lisää</a>
    </div>
  </div>
    

<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-2"></div></div>
<!-- ESI -->
<div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Kotimaa</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/poliisin-kuva-muistuttaa-etta-harjauksen-laiminlyonti-voi-tietaa-autoilijalle-rangaistusta-syyta-ei-ole-mutta-selityksia-loytyy/6833364">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    15:38</span>
    </div>
  <p>
    Poliisin kuva muistuttaa, että harjauksen laiminlyönti voi tietää autoilijalle rangaistusta – ”Syytä ei ole, mutta selityksiä löytyy!”  <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/vesivahinko-kasteli-tamperelaisen-taidekeskuksen-tekninen-vika-aiheutti-vesiryopyn/6833376">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    15:28</span>
    </div>
  <p>
    Vesivahinko kasteli tamperelaisen taidekeskuksen – tekninen vika aiheutti vesiryöpyn</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/vaara-haminassa-ohi-yli-300-asteinen-kemikaali-aiheutti-nakyvan-kaasupilven/6833368">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    15:24</span>
    </div>
  <p>
    Vaara Haminassa ohi – yli 300-asteinen kemikaali aiheutti näkyvän kaasupilven</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/turhautunut-lastentarhanopettaja-sunnuntaisuomalaisessa-otan-loparit-turha-enaa-valittaa-jarjestelmasta-koska-ei-se-siita-muutu/6833358">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    15:21</span>
    </div>
  <p>
    Turhautunut lastentarhanopettaja Sunnuntaisuomalaisessa: &#034;Otan loparit – turha enää valittaa järjestelmästä, koska ei se siitä muutu&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-kotimaa" href="/uutiset/kotimaa/artikkeli/hengitykselle-haitallista-kemikaalia-vuotanut-haminan-satamassa-paikallisille-kasky-pysya-sisalla-ja-sulkea-ilmanvaihto/6833328">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    14:38</span>
    </div>
  <p>
    Vaaratiedote: Haitallista kemikaalia vuotanut Haminan satamassa – ikkunat ja ovet kiinni, kehotus pysyä sisällä</p>
</a>
</li>  
      </ul>
    <div class="listing-read-more">
    <a class="" name="" href="/uutiset/kotimaa">Katso lisää</a>
  </div>
</div>


<div class="component latest-listing">
  <div class="section-header">
  <h2 >MTV Uusimmat</h2>
  </div>

<!-- ESI -->
<ul class="listing-items">
  <li>
       <a href="/sport/f1/uutinen/artikkeli/mika-salo-paljastaa-keskeytyksen-syyn-jota-tulokaskuski-ei-voinut-aaneen-sanoa/6833396">
    <div class="news-category-wrapper theme-sport">
      <span class="listing-category">sport</span>
      <span class="time">16:04</span>
      </div>
    <p>Mika Salo paljasti keskeytyksen syyn, jota tulokaskuski ei voinut ääneen sanoa</p>
</a></li>
  <li>
       <a href="/uutiset/kotimaa/artikkeli/poliisin-kuva-muistuttaa-etta-harjauksen-laiminlyonti-voi-tietaa-autoilijalle-rangaistusta-syyta-ei-ole-mutta-selityksia-loytyy/6833364">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">15:38</span>
      </div>
    <p>Poliisin kuva muistuttaa, että harjauksen laiminlyönti voi tietää autoilijalle rangaistusta – ”Syytä ei ole, mutta selityksiä löytyy!” </p>
</a></li>
  <li>
       <a href="/uutiset/kotimaa/artikkeli/vesivahinko-kasteli-tamperelaisen-taidekeskuksen-tekninen-vika-aiheutti-vesiryopyn/6833376">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">15:28</span>
      </div>
    <p>Vesivahinko kasteli tamperelaisen taidekeskuksen – tekninen vika aiheutti vesiryöpyn</p>
</a></li>
  <li>
       <a href="/uutiset/kotimaa/artikkeli/vaara-haminassa-ohi-yli-300-asteinen-kemikaali-aiheutti-nakyvan-kaasupilven/6833368">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">15:24</span>
      </div>
    <p>Vaara Haminassa ohi – yli 300-asteinen kemikaali aiheutti näkyvän kaasupilven</p>
</a></li>
  <li>
       <a href="/uutiset/kotimaa/artikkeli/turhautunut-lastentarhanopettaja-sunnuntaisuomalaisessa-otan-loparit-turha-enaa-valittaa-jarjestelmasta-koska-ei-se-siita-muutu/6833358">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">15:21</span>
      </div>
    <p>Turhautunut lastentarhanopettaja Sunnuntaisuomalaisessa: &#034;Otan loparit – turha enää valittaa järjestelmästä, koska ei se siitä muutu&#034;</p>
</a></li>
  </ul>


</div>
</div>
</div><div id="bottom" class="col column75">
      <div class="component component-fbcomments">

<div class="section-header"><h2>Kommentoi</h2></div>

<div id="fb-comments" class="fb-comments" data-width="100%" data-numposts="3"></div>

</div>


<script type="text/javascript">

<!--

window.onload = function () {

var mtvcm_currentUrlForFBcomments = $("link[rel='canonical']").attr("href");

if (mtvcm_currentUrlForFBcomments.length) {

document.getElementById("fb-comments").setAttribute("data-href", mtvcm_currentUrlForFBcomments); 

}

}



$(document).ready(function(){
$('.component-fbcomments').each(function(){
var mtvFbComments = $(this);
if (typeof(window.digitalData) !== 'undefined' && window.digitalData.mtv.cm.type !== "article"){
mtvFbComments.hide().remove();
}
if (typeof(window.digitalData) !== 'undefined' && window.digitalData.mtv.cm.hidecommenting === "true") { 

mtvFbComments.hide().remove();

}
});
});
//-->

</script>
</div>
  <div id="fullWidthBottom" class="col column100">
      <div id="stickyStopper"></div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div></div>
  <div class="banner-aside">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div><div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-2"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Merja Ylä-Anttila</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Jesse Jussila</dt>
      <dd>Kanavapäällikkö, MTV.fi</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2018 -->
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) { $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e) {  e.preventDefault(); mtvFeedbackForm.init();  return false; }); });
//]]>
</script>
<div id="mtv-feedback-form" class="mtv-feedback-form form component" style="display:none"> <div id="mtv-feedback-vaihe-1"> <h2 class="section-header">Anna meille palautetta!</h2> <div id="mtv-feedback-form-text" class="mtv-feedback-form-text" data-cmid="6760898" data-layout="asArticle" data-href="https://www.mtv.fi/api/fragment/html/"></div> <div id="mtv-feedback-form-text-error"></div> <form action="https://webto.salesforce.com/servlet/servlet.WebToCase?encoding=UTF-8" method="POST" autocomplete="off"> <input type="hidden" name="orgid" value="00Db0000000Zsyc"> <input type="hidden" name="retURL" value="https://www.mtv.fi/palaute"> <div class="field field-aihe" id="fieldwebformsubject"> <select id="00N0X00000ADdkG" name="00N0X00000ADdkG" title="Webform Subject" required class="required"> <option value="" disabled="" selected="" class="default">Valitse palautteen aihe*</option> <option value="Ohjelmapalaute" id="mtvpalaute_ohjelmapalaute">Ohjelmapalaute</option> <option value="Ohjelmatoive" id="mtvpalaute_ohjelmatoive">Ohjelmatoive</option> <option value="MTV Uutiset" id="mtvpalaute_mtvuutiset">MTV Uutiset (myös urheilu ja sää)</option> <option value="mtv.fi-palvelu" id="mtvpalaute_mtvfipalvelu">mtv.fi-palvelu</option> <option value="Yrityssivut (Spotti.fi)" id="mtvpalaute_yrityssivut">Yrityssivut (Spotti.fi)</option> <option value="Muu" id="mtvpalaute_muu">Muu</option> </select> <div class="form-errors"></div> </div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute" style="display:none"></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute_input" style="display:none"></div> <div class="saajavalikko"> <p class="saaja-mtvpalaute_ohjelmapalaute" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_ohjelmatoive" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_mtvuutiset" style="display:none;">Tämä palaute menee suoraan uutistoimitukselle</p> <p class="saaja-mtvpalaute_mtvfipalvelu" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_yrityssivut" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_muu" style="display:none;">Tämä palaute menee asiakaspalveluun, josta viesti ohjataan aiheesta vastaavalle taholle</p> </div> <div class="field field-description"><span class="inputplaceholder">Palautteesi *</span><textarea name="description" cols="30" rows="6" wrap="virtual" id="mtvpalaute_description" required class="required"></textarea><div class="form-errors"></div></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_mtvfipalvelu" style="display:none"></div> <div class="field field-name"><span class="inputplaceholder">Nimi</span><input id="name" maxlength="80" name="name" size="10" type="text" autocomplete="new-name"/></div> <div class="field field-email"><span class="inputplaceholder">Sähköpostiosoite *</span> <input id="email" maxlength="80" name="email" size="10" type="email" required class="required" autocomplete="new-email"/><div class="form-errors"></div> <div class="small">Tarvitsetko sähköpostiosoitteen? Hanki <a href="https://www.luukku.com/" target="_blank">Luukku.com</a>-osoite!</div></div> <div class="field small field-center field-info"><p> * Pakollinen tieto</p></div> <div class="form-errors-general"></div> <div class="field field-center mtv-feedback-form-submit"><input type="button" value="Lähetä" name="button" id="mtv-feedback-form-sendbutton"></div> <input type="hidden" name="type" value="mtv.fi"> <input type="hidden" name="subject" value="MTV.FI/PALAUTE/"> </form> </div> </div>



</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/news-responsive.js?v=205" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6833358";
  pt.cm_article = "yes";
  pt.cm_date = "20180325-15:21";
  
	    pt.cm_author = "mtvuutiset";
	  
    pt.cm_katsomo_video = "892935,797340,883071";
    
    pt.mtv3_cm_katsomo_autoplay = "892935";
    </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ('tmsec1=Uutiset', 'tmsec=Uutiset_kotimaa');
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- TNS Gallup Spring -->
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/spring.js?20140410"></script>
  <script>
  var sp_e0 = {
  "s":"mtv3",
  "cp":"MTV3/Uutiset/Uutiset_kotimaa",
  "url":document.location.href
  }
  spring.c(sp_e0);
  </script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20170215T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>MTV käyttää palveluissaan evästeitä tarjotakseen paremman käyttökokemuksen. Pyydämme sinua perehtymään uudistuneeseen tietosuoja- ja evästekäytäntöömme, joka on saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">www.mtv.fi/yritys/tietosuoja</a>.</p></div>    
      </div>
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-blue" data-timestamp="20170816T09:00:00" data-mtvcookiename="Cookie2">
        <div class="content-wrap">
          <p>Hyvä asiakkaamme, tarjotaksemme teille entistä parempaa palvelua olemme päivittäneet MTV:n palveluiden käyttöehtoja. Voitte perehtyä ehtoihin, jotka ovat saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/kayttoehdot" target="_blank">www.mtv.fi/yritys/kayttoehdot</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
