<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Britanniassa pohditaan "latte-veroa" – kertakäyttömukit ehkä kokonaan pannaan - Ulkomaat - Uutiset - MTV.fi</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Iso-Britanniassa pohditaan &#034;latte-veroa&#034; kertakäyttökupeille. Lisäksi vastaisuudessa kupit voitaisiin kieltää kokonaan."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@MTVuutiset"/>
      <meta name="google-play-app" content="app-id=fi.mtv.mtvuutiset"/>
      <meta name="apple-itunes-app" content="app-id=437805341"/>
      <meta name="google-site-verification" content="6Xt6Dz3PHxCy2yQlKOJjRrtrFyIyBXyXqhVTFLhWkG8"/>
      <meta property="fb:app_id" content="125449274182120"/>
      <script>
  try {
    dataLayer = [{
     'mtv.cm.id': '6720138',
     'mtv.cm.category': 'uutiset/ulkomaat',
     'mtv.cm.type': 'article',
     'mtv.cm.prod': 'true',
     'mtv.cm.preview': 'false',
     'mtv.cm.microtags': [],
     'mtv.cm.hasvideo': 'false',
     'mtv.cm.autoplay': 'false'
    }];
    if('' != '') {
        dataLayer.push({'mtv.cm.videotype': '' });
      }
    if(typeof(foreca_weather) !== "undefined") {
      dataLayer.push({'mtv.cm.weather': foreca_weather.toString() });
    }
  } catch (ex) {
	  if(typeof(dataLayer) == "undefined") {
	  	dataLayer = [];
	  }
  }
  </script>
  
<script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6720138',
      category: 'uutiset:ulkomaat',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      hasvideo: 'false',
      autoplay: 'false'     
    };
    digitalData.page={
      name: 'mtv:uutiset:ulkomaat:artikkeli:britanniassa-pohditaan-latte-veroa-kertakayttomukit-ehka-kokonaan-pannaan:6720138',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:uutiset',
      hier3: 'mtv:uutiset:ulkomaat',
      hier4: 'mtv:uutiset:ulkomaat:artikkeli',
      hier5: 'mtv:uutiset:ulkomaat:artikkeli:britanniassa-pohditaan-latte-veroa-kertakayttomukit-ehka-kokonaan-pannaan',
      login: 'ei kirjautunut sisaan'
    };
    if('' != '') {
    	digitalData.mtv.cm.videotype = '';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<!-- Google Tag Manager -->
<!--
<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WX7XLM');
}
</script>
-->
<!-- End Google Tag Manager --><script>
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid.min.js?2017-12-21';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var mtv_global_cm_cookie_notification_container_enabled = true;
    var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_threshold = 50;
</script>
<link rel="canonical" href="https://www.mtv.fi/uutiset/ulkomaat/artikkeli/britanniassa-pohditaan-latte-veroa-kertakayttomukit-ehka-kokonaan-pannaan/6720138" />
      <meta property="og:url" content="https://www.mtv.fi/uutiset/ulkomaat/artikkeli/britanniassa-pohditaan-latte-veroa-kertakayttomukit-ehka-kokonaan-pannaan/6720138"/>
  
<meta property="og:description" content="Iso-Britanniassa pohditaan &#034;latte-veroa&#034; kertakäyttökupeille. Lisäksi vastaisuudessa kupit voitaisiin kieltää kokonaan."/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Ulkomaat"/>
<meta property="og:site_name" content="mtv.fi"/>
<meta property="og:title" content="Britanniassa pohditaan &#034;latte-veroa&#034; – kertakäyttömukit ehkä kokonaan pannaan"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6720146/landscape16_9/1600/900/307017cc3060f3433d0a73bae88e6568/Wj/aop-kertakayttomuki-kahvi.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6720146/landscape16_9/360/203/307017cc3060f3433d0a73bae88e6568/CR/aop-kertakayttomuki-kahvi.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=201" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
	    var EAS_fif = '/api/fragment/html/5605448?layout=asTeaser';
	  </script>
	<script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
    var addthis_config = { ui_language: 'en' };
  </script>
<script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/frosmo.easy.js"></script><script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/sites/mtv_fi_577e34d563dda.js"></script><script type="text/javascript">
(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=81f66d'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><link href="//st.mtv.fi/static/images/favicon.png?v=201" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=201" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=201" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=201" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=201" />
<link href="//st.mtv.fi/static/stylesheets/news-responsive.css?v=201" media="screen" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6492558/35/article.css"/>
</head>
<body id="top" class="no-banner-cleanup" style="background-color: #FFFFFF;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.10&appId=125449274182120";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="leaderboard">
  <h5>Mainos</h5>    
    <div class="ppas" id="leaderboard-1">      
    </div>
</div><div class="header-items">
      <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX7XLM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager --></div>
  <div class="globalnav-container">
    <div class='globalnav-news' id='globalnav'>
      <div class='mtv-logo'>
        <a href="/">
          <img src='data:image/png;base64,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' />
            <span>
              MTV.fi &ndash; Uutiset, tv-ohjelmat, viihde, lifestyle ja urheilu
            </span>
        </a>
      </div>
      <div class="primary-menu">
        <ul>
          <li class="primary-menu-news">
            <a href="/uutiset"><span>Uutiset</span></a>
          </li>
          <li class="primary-menu-sport">
            <a href="/sport"><span>Sport</span></a>
          </li>
          <li class="primary-menu-entertainment">
            <a href="/viihde"><span>Viihde</span></a>
          </li>
          <li class="primary-menu-lifestyle">
            <a href="/lifestyle"><span>Lifestyle</span></a>
          </li>
          <li class="primary-menu-tv">
              <a href="/tv"><span>TV ja ohjelmat</span></a>
            </li>
          <li class="primary-menu-videos">
              <a href="/videot"><span>Videot</span></a>
            </li>
          <li class="primary-menu-weather">
              <a href="/saa" title="Sää"><span>Sää</span>
                <div id="weather-data">
                </div>          
              </a>
            </li>
          <!-- siteSearchUrlA: haku?query= -->
            <!-- siteSearchUrlB: /haku?query= -->
            <script>
              var mtv_globalnav_search_base_url = '/haku?query=';
            </script>
            <li class="primary-menu-search">
              <span class="item">
                <span>Haku</span>
                <input class="globalnav-search-input" id="globnav-search">
                <span class="icon-search-right"></span>
              </span>
            </li>
          </ul>
        <div class='primary-menu-expand'>
          <span class='icon-menu'></span>
        </div>
      </div>
      <div class='expand-bar'>
        <div class='title'>
          Ulkomaat artikkeli</div>
        <span class='icon-menu'></span>
      </div>
    </div>
    <div id='globalnav-overlay'></div>  
  </div>
<div id="page-nav" class="secondary-menu-container">
    <div class="secondary-menu-floater">
      <ul data-title="Uutiset" class="secondary-menu-base-level">
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_uusimmat" href="/uutiset/uusimmat">Uusimmat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_luetuimmat" href="/uutiset/luetuimmat">Luetuimmat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_kotimaa" href="/uutiset/kotimaa">Kotimaa</a>
                </li>
            <li class="selected">
                <a name="mtv_article_header_100_-_navi_-_-_ulkomaat" href="/uutiset/ulkomaat">Ulkomaat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_rikos" href="/uutiset/rikos">Rikos</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_talous" href="/uutiset/talous">Talous</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_kulttuuri" href="/uutiset/kulttuuri">Kulttuuri</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_huomenta-suomi" href="/uutiset/huomentasuomi">Huomenta Suomi</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_mielipiteet" href="/uutiset/mielipiteet">Mielipiteet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_aiheet" href="/uutiset/aiheet">Aiheet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_arkisto" href="/uutiset/arkisto">Arkisto</a>
                </li>
            </ul>
        </div>
  </div>
</div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Britanniassa pohditaan &#034;latte-veroa&#034; – kertakäyttömukit ehkä kokonaan pannaan</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        <a name="mtv_article_contentarticle_100_-_navi_-_-_ulkomaat" href="/uutiset/ulkomaat">Ulkomaat</a>
            </span>
    <time  datetime="2018-01-05T13:56:46.000+02:00" class="dateCreated">Julkaistu 05.01.2018 13:56</time>
</div>
    <div class='addthis-container' style='margin-top:1em;margin-bottom:0.5em;'>
    <div class='addthis_jumbo_share'></div>
  </div>
  </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <div class="img-container">
    <a data-mtv-analytics-click="kuvazoom_aop-kertakayttomuki-kahvi-" class="fancybox" href="//im.mtv.fi/image/6720146/landscape16_9/1024/576/307017cc3060f3433d0a73bae88e6568/nY/aop-kertakayttomuki-kahvi.jpg" title="Jotkut ketjuista antavat jo nyt omia kuppejaan käyttäville asiakkaille alennusta take away -juomista, mutta tämä ei ole parlamentaarisen ryhmän mielestä riittävä teko. Copyright: ullstein bild - McPhoto / Ralph Kerpa/ All Over Press. Kuva: ullstein bild."
      >
    <noscript>
        <img src="//im.mtv.fi/image/6720146/landscape16_9/360/203/307017cc3060f3433d0a73bae88e6568/CR/aop-kertakayttomuki-kahvi.jpg" title="Jotkut ketjuista antavat jo nyt omia kuppejaan käyttäville asiakkaille alennusta take away -juomista, mutta tämä ei ole parlamentaarisen ryhmän mielestä riittävä teko. Copyright: ullstein bild - McPhoto / Ralph Kerpa/ All Over Press. Kuva: ullstein bild." alt="AOP kertakäyttömuki kahvi "  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title="Jotkut ketjuista antavat jo nyt omia kuppejaan käyttäville asiakkaille alennusta take away -juomista, mutta tämä ei ole parlamentaarisen ryhmän mielestä riittävä teko. Copyright: ullstein bild - McPhoto / Ralph Kerpa/ All Over Press. Kuva: ullstein bild." alt="AOP kertakäyttömuki kahvi "  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6720146/landscape16_9/1024/576/307017cc3060f3433d0a73bae88e6568/nY/aop-kertakayttomuki-kahvi.jpg"
             data-x-large="//im.mtv.fi/image/6720146/landscape16_9/752/423/307017cc3060f3433d0a73bae88e6568/Wq/aop-kertakayttomuki-kahvi.jpg"
             data-large="//im.mtv.fi/image/6720146/landscape16_9/592/333/307017cc3060f3433d0a73bae88e6568/Gc/aop-kertakayttomuki-kahvi.jpg"
             data-medium="//im.mtv.fi/image/6720146/landscape16_9/496/279/307017cc3060f3433d0a73bae88e6568/kg/aop-kertakayttomuki-kahvi.jpg"
             data-small="//im.mtv.fi/image/6720146/landscape16_9/360/203/307017cc3060f3433d0a73bae88e6568/CR/aop-kertakayttomuki-kahvi.jpg"
             data-x-small="//im.mtv.fi/image/6720146/landscape16_9/240/135/307017cc3060f3433d0a73bae88e6568/FG/aop-kertakayttomuki-kahvi.jpg"
             data-thumbnail="//im.mtv.fi/image/6720146/landscape16_9/180/101/307017cc3060f3433d0a73bae88e6568/tC/aop-kertakayttomuki-kahvi.jpg"
              />
    <div class="figcaption figcaption-new">
        <span>
            Jotkut ketjuista antavat jo nyt omia kuppejaan käyttäville asiakkaille alennusta take away -juomista, mutta tämä ei ole parlamentaarisen ryhmän mielestä riittävä teko.</span>
        <span class='copyright'>
            ullstein bild - McPhoto / Ralph Kerpa/ All Over Press</span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Iso-Britanniassa pohditaan "latte-veroa" kertakäyttökupeille. Lisäksi vastaisuudessa kupit voitaisiin kieltää kokonaan.</strong></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Iso-Britannian pitäisi verottaa jokaisesta kertakäyttökupista 25 penniä (0.28 senttiä). Näin ehdottaa asiaa tutkinut parlamentaarinen ryhmä.</p></div><div><p>Ryhmän puheenjohtaja <span class="person">Mary Creagh</span> sanoo, että Britanniassa heitetään vuosittain menemään 2,5 miljardia kertakäyttökuppia. Jos kupit laitetaan jonoon, jono yltää viisi ja puoli kertaa maailman ympäri.</p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>Costa Coffee, Caffe Nero ja Starbucks ovat suurimpia kahvilaketjuja maassa, jossa kahvinkulutus on nyt kovassa kasvussa.</p></div><div><p>Jotkut ketjuista antavat jo nyt omia kuppejaan käyttäville asiakkaille alennusta take away -juomista, mutta tämä ei ole parlamentaarisen ryhmän mielestä riittävä teko. Sen rinnalle tarvittaisiin "latte-vero".</p></div><div><p>Ryhmä ehdottaa myös, että kaikki kertakäyttöiset kupit korvattaisiin muilla mukeilla vuoteen 2023 mennessä. Jos tavoite ei täyty, parlamentaarisen ryhmän mielestä kertakäyttökupit pitäisi kieltää kokonaan.</p></div><div class="component">
  <div class="vp-video-wrapper">
			  <div class="vp-video-container" id="vp-inpage-5251658" data-vpscripturl="//vp.videoplaza.tv/contrib/fi-mtv3/vp_inpage_ssl.min.js" 
						data-adform-fif-url="/api/fragment/html/5540032?layout=asTeaser"
						data-vpcategory="Mtv.fi_vText_Uutiset">
				</div>
			</div>
		</div>
  	<div><p>Vuonna 2015 Britanniassa otettiin käyttöön viiden pennin maksu jokaisesta kauppojen tarjoamasta muovipussista, mikä laski 86 prosentilla pussien käyttöä ensimmäisenä vuonna.<br/></p></div></div>
        </div>
      <div class="article-author">
      <div class="author-info">
        <p class="author-name">MTV UUTISET–REUTERS</p>
      </div>
    </div>
  <div class="component">
    <div class="section-header"></div>
    <div class='share-container jshare'>
      <div class='share-items-row1'>
        <div class='addthis_jumbo_share'></div>
      </div>
      </div>
  </div>
</div>
</div>
<div class="priority-component"> </div>
        <div>
  <div class="component">
    <div class="section-header"></div>
    <div class="feednav">
      <a href="/uutiset/ulkomaat/artikkeli/myrsky-riepottelee-uutta-seelantia-rantoja-kehotettu-valttamaan/6719792" class="prev">
          <span class="title">Myrsky riepottelee Uutta-Seelantia – rantoja kehotettu välttämään</span>
          <span class="arrow icon-arrow-left"></span>
        </a>
      <a href="/uutiset/ulkomaat/artikkeli/krokotiilit-hyokkasivat-kumiveneeseen-zimbabwessa-iakas-meloja-kuoli-toiselle-vakavat-vammat/6720254" class="next">
          <span class="title">Krokotiilit hyökkäsivät kumiveneeseen Zimbabwessa – iäkäs meloja kuoli, toiselle vakavat vammat</span>
          <span class="arrow icon-arrow-right"></span>
        </a>
      </div>
  </div>
<div class='component'>
    <div class="section-header">
  </div>
<div id='leiki_mtv3'> </div>
    <script>
        (function() {
          var leiki_cid = '';
          var leiki_wname = 'MTV3 widget';
          var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
          s.src = 'https://kiwi1.leiki.com/mtv3/mwidget' + '?wname=' + leiki_wname +((typeof leiki_cid !== 'undefined' && leiki_cid!='')? '&cid='+encodeURIComponent(leiki_cid)+ '&referer='+encodeURIComponent(leiki_cid) : '')+ '&first=' + ((typeof leiki_first !== 'undefined')? leiki_first : 'undefined') + '&ts='+new Date().getTime();
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
          leiki_first="no";
        })();
      </script>
    </div>
<div class="priority-component"> </div>
        <div id="sprinklediv">
  <script type="text/javascript">
    $(document).ready(function(){
     try {
      if (window.location.href.match(/blueprint|https:\/\/(?:www)\.mtv\.fi\/$/)) {
        var sprinkleParent = document.getElementById("sprinklediv");
        sprinkleParent.removeChild(document.getElementById("sprinkledatadiv"));
        sprinkleParent.removeChild(document.getElementById("sprinklescript"));
      }
     } catch (err) {
     }
    })
  </script>
 <div id="sprinkledatadiv" data-spklw-widget="widget-55e3f290e28d8"></div>
 <script id="sprinklescript" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div><div class="priority-component-end"> </div>
        </div>
<div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25">
  <style type='text/css'>
/*<![CDATA[*/
@media (min-width: 769px)  { #sidebar > .component.ad-container {margin-top: 19px;}  #sidebar #stickyWrapper > .component.ad-container {margin-top: 19px;} #sidebar.no-top-margin > .component.ad-container {margin-top: -13px;} #sidebar .ppasnative {height: auto; min-height: 180px;} }
/*]]>*/
</style>
<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-1"></div></div><div id="stickyWrapper">
  
<!-- ESI -->
<div class="component latest-listing ">
        <div class="section-header">
  <h2 >Luetuimmat: Uutiset</h2>
  </div>
<ul class="listing-items ">
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/syopaan-6-vuotiaana-kuolleen-kian-perheella-takana-raskas-vuosi-rolli-poika-toi-surun-rinnalle-onnen-olemme-ihan-vauvakuplassa-koko-perhe/6720492">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    20:40</span>
    </div>
  <p>
    Syöpään 6-vuotiaana kuolleen Kian perheellä takana raskas vuosi – Rölli-poika toi surun rinnalle onnen: &#034;Olemme ihan vauvakuplassa koko perhe&#034;</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/kuvat-jatkosodassa-kaytetty-valonheitin-syoksee-seitseman-kilometrin-valopaaden-viikonloppuna-helsingissa-kaytto-vaati-poikkeusluvan/6720104">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    18:29</span>
    </div>
  <p>
    Kuvat: Jatkosodassa käytetty valonheitin syöksee seitsemän kilometrin valopaaden viikonloppuna Helsingissä – käyttö vaati poikkeusluvan <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/lentokapteeni-kuoli-turmassa-kittilassa-yksityiskoneen-ovesta-sinkoutui-kappaleita-yli-10-metrin-paahan-jotain-erikoista-tapahtunut/6719718">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    10:27</span>
    </div>
  <p>
    Lentokapteeni kuoli turmassa Kittilässä: Yksityiskoneen ovesta sinkoutui kappaleita yli 10 metrin päähän – &#034;Jotain erikoista tapahtunut&#034;</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/kotimaa/artikkeli/alkoholiuudistuksessa-yllattava-sivujuonne-kilju-vapaaksi-kaikelle-kansalle/6718920">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    15:27</span>
    </div>
  <p>
    Alkoholiuudistuksessa yllättävä sivujuonne: Kilju vapaaksi kaikelle kansalle</p>
</a>
</li>  
          <li>
              <a data-mtv-analytics-link="lista_luetuimmat-uutiset" href="/uutiset/rikos/artikkeli/poliisi-leena-pekkarinen-surmattiin-kuristamalla-epaillyt-veivat-ruumiin-ensin-kesamokille-myohemmin-ruumis-haudattiin/6720098">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Rikos</span>
    <span class="time">
  	    14:35</span>
    </div>
  <p>
    Poliisi: Leena Pekkarinen surmattiin kuristamalla – epäillyt veivät ruumiin ensin kesämökille, myöhemmin ruumis haudattiin</p>
</a>
</li>  
          </ul>
        <div class="listing-read-more">
      <a name="" href="/uutiset/luetuimmat">Katso lisää</a>
    </div>
  </div>
    

<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-2"></div></div>
<!-- ESI -->
<div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Ulkomaat</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/israel-haluaa-karkoittaa-laittomat-siirtolaiset-ruandaan-ja-ugandaan-maat-tyrmaavat-aikeet/6720692">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    22:49</span>
    </div>
  <p>
    Israel haluaa karkoittaa laittomat siirtolaiset Ruandaan ja Ugandaan – maat tyrmäävät aikeet</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/epaily-torkeasta-teosta-lentokoneessa-mies-tyonsi-katensa-nukkuvan-naisen-housuihin-oma-vaimo-istui-vieressa/6719840">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    22:27</span>
    </div>
  <p>
    Epäily törkeästä teosta lentokoneessa: Mies työnsi kätensä nukkuvan naisen housuihin – oma vaimo istui vieressä</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/saudi-arabian-kruununprinssi-ranskan-presidentti-macronin-vieraaksi/6720628">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    22:17</span>
    </div>
  <p>
    Saudi-Arabian kruununprinssi Ranskan presidentti Macronin vieraaksi</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/macron-viimeaikainen-kehitys-hidastaa-eu-n-ja-turkin-lahentymista/6720636">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    21:16</span>
    </div>
  <p>
    Macron: Viimeaikainen kehitys hidastaa EU:n ja Turkin lähentymistä</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/viime-vuonna-valimeren-ylitti-reilut-170-000-siirtolaista-maara-puolittui-vuodesta-2016/6720586">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    20:34</span>
    </div>
  <p>
    Viime vuonna Välimeren ylitti reilut 170 000 siirtolaista – määrä puolittui vuodesta 2016</p>
</a>
</li>  
      </ul>
    <div class="listing-read-more">
    <a class="" name="" href="/uutiset/ulkomaat">Katso lisää</a>
  </div>
</div>


<div class="component latest-listing">
  <div class="section-header">
  <h2 >MTV Uusimmat</h2>
  </div>

<!-- ESI -->
<ul class="listing-items">
  <li>
       <a href="/sport/hiihtolajit/makihyppy/artikkeli/lapilasku-vuoden-paasta-uusiksi-kavinpahan-kokeilemassa-suomen-makimiehet-puhuivat-kuin-yhdella-suulla/6720700">
    <div class="news-category-wrapper theme-sport">
      <span class="listing-category">sport</span>
      <span class="time">05.01. 22:50</span>
      </div>
    <p>Läpilasku, vuoden päästä uusiksi, kävinpähän kokeilemassa: Suomen mäkimiehet puhuivat kuin yhdellä suulla</p>
</a></li>
  <li>
       <a href="/uutiset/ulkomaat/artikkeli/israel-haluaa-karkoittaa-laittomat-siirtolaiset-ruandaan-ja-ugandaan-maat-tyrmaavat-aikeet/6720692">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">05.01. 22:49</span>
      </div>
    <p>Israel haluaa karkoittaa laittomat siirtolaiset Ruandaan ja Ugandaan – maat tyrmäävät aikeet</p>
</a></li>
  <li>
       <a href="/uutiset/ulkomaat/artikkeli/epaily-torkeasta-teosta-lentokoneessa-mies-tyonsi-katensa-nukkuvan-naisen-housuihin-oma-vaimo-istui-vieressa/6719840">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">05.01. 22:27</span>
      </div>
    <p>Epäily törkeästä teosta lentokoneessa: Mies työnsi kätensä nukkuvan naisen housuihin – oma vaimo istui vieressä</p>
</a></li>
  <li>
       <a href="/uutiset/ulkomaat/artikkeli/saudi-arabian-kruununprinssi-ranskan-presidentti-macronin-vieraaksi/6720628">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">05.01. 22:17</span>
      </div>
    <p>Saudi-Arabian kruununprinssi Ranskan presidentti Macronin vieraaksi</p>
</a></li>
  <li>
       <a data-id="cmid://6720682" href="http://www.mtv.fi/lifestyle/digi/artikkeli/prosessoreiden-maailmanlaajuinen-haavoittuvuusongelma-huolestuttaa-pelottaa-kriittisen-infran-puolesta/6720682">
  <div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">lifestyle</span>
    <span class="time">05.01. 22:17</span>
    </div>
  <p>Prosessoreiden maailmanlaajuinen haavoittuvuusongelma huolestuttaa – &#034;Pelottaa kriittisen infran puolesta&#034;</p>
</a>
</li>
  </ul>


</div>
</div>
</div><div id="fullWidthBottom" class="col column100">
      <div id="stickyStopper"></div>
<script src="https://cdn.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div class='component gallery video-gallery'>
      <div class="section-header">
  <h2 >Uusimmat uutisvideot</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860985'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860984'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860983'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860982'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860562'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860560'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860559'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860539'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860538'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860537'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860536'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860156'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860136'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860135'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860134'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860133'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860132'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='860131'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='859745'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='859742'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860985' data-share-href='https://www.mtv.fi/video/prog860985'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860985_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">3 min</span>
<div class="timestamp-box">pe 5.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Sauli Niinistöllä ylivoimainen gallup-johto</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860984' data-share-href='https://www.mtv.fi/video/prog860984'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860984_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">pe 5.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Aktiivimallille kannatusta ja epäilyjä</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860983' data-share-href='https://www.mtv.fi/video/prog860983'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860983_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 46 s</span>
<div class="timestamp-box">pe 5.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Tanskan aktivointimalli toi joustoja</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860982' data-share-href='https://www.mtv.fi/video/prog860982'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860982_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">pe 5.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Trump-kirjalla heti kova kysyntä</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860562' data-share-href='https://www.mtv.fi/video/prog860562'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860562_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">3 min</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Trumpin lakimies yrittää estää paljastuskirjan julkaisua</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860560' data-share-href='https://www.mtv.fi/video/prog860560'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860560_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 58 s</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Arvorakennukset purku-uhan alla</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860559' data-share-href='https://www.mtv.fi/video/prog860559'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860559_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Pidemmät aukioloajat ravintoloihin</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860539' data-share-href='https://www.mtv.fi/video/prog860539'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860539_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">3 min</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Trump uhkaa Bannonia lakitoimilla</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860538' data-share-href='https://www.mtv.fi/video/prog860538'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860538_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>KD olisi perussuomalaisten suosituin hallituskumppani oppositiosta</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860537' data-share-href='https://www.mtv.fi/video/prog860537'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860537_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Itä-Suomessa araudutaan suurhäiriöön sähkönjakelussa</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860536' data-share-href='https://www.mtv.fi/video/prog860536'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860536_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">to 4.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Valtiolta lähes 50 miljoonan euron lahjoitus lapsille</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860156' data-share-href='https://www.mtv.fi/video/prog860156'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860156_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">3 min</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Iranissa vastamielenosoitus hallituksen tueksi</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860136' data-share-href='https://www.mtv.fi/video/prog860136'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860136_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 35 s</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Kiista viikonlopputyöstä sulkee pankit taas</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860135' data-share-href='https://www.mtv.fi/video/prog860135'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860135_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Lindtmanille Rinnettä paremmat arviot</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860134' data-share-href='https://www.mtv.fi/video/prog860134'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860134_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Iranissa vastamielenosoitus hallituksen tueksi</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860133' data-share-href='https://www.mtv.fi/video/prog860133'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860133_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Monelle matkustajalle luvassa bussin vaihto</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860132' data-share-href='https://www.mtv.fi/video/prog860132'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860132_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Viulisti avaa kotimaisen elokuvan vuoden</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/860131' data-share-href='https://www.mtv.fi/video/prog860131'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P860/VMan-P860131_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">ke 3.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Pakkasen puute estänyt keinolumen Etelä-Suomessa</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/859745' data-share-href='https://www.mtv.fi/video/prog859745'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P859/VMan-P859745_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">ti 2.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Asiantuntija: Vakuudettomien kulutusluottojen kasvu poikkeuksellista</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat-uutisvideot"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/859742' data-share-href='https://www.mtv.fi/video/prog859742'>
  <span class="visual">
    <img src='https://static.katsomo.fi/multimedia/vman/VMan-P859/VMan-P859742_246x138.jpg' onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 51 s</span>
<div class="timestamp-box">ti 2.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <p class='intro'>Perussuomalaisissa pidetään puolueen hajoamista hyvänä</p></a>
</div>
      </div>
    </div>
    <div class="listing-read-more">
    <a class="" name="mtv_article_fullwidthbottom_100_uusimmat-uutisvideot_katso-kaikki_-_4570854_-" href="/videot">Lisää videoita</a>
  </div>
</div>
  <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div></div>
  <div class="banner-aside">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div><div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-2"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Merja Ylä-Anttila</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Jesse Jussila</dt>
      <dd>Kanavapäällikkö, MTV.fi</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2013/04 -->
<div id='palaute-layer-hidden-inputs' style='display:none;'>
  <input name='charset' type='hidden' value='utf-8' />
</div>
<script type='text/javascript'>
  //<![CDATA[
    jQuery(document).ready(function($) {
      $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e){
        e.preventDefault();
        avaaPalauteLomake();
        return false;
      });
    });
  //]]>
</script>
<div id='palaute-lomake-wrap'>
  <div id='palaute-layer'>
    <form action='//cgi.mtv.fi/palaute2013/palaute.cgi' id='palaute-lomake' method='POST'>
      <!-- input type="hidden" name="vastaanottaja" value="uusipalautelomake" -->
      <div class='header'>
        <h2>Palautelomake</h2>
      </div>
      <div class='content'>
        <div id='palautteen-tyyppi'>
          <div class='row ruusuja'>
            <input name='palautteen-tyyppi' type='radio' value='ruusuja' />
            <span class='label'>ruusuja</span>
          </div>
          <div class='row risuja'>
            <input name='palautteen-tyyppi' type='radio' value='risuja' />
            <span class='label'>risuja</span>
          </div>
          <div class='row kysymys'>
            <input name='palautteen-tyyppi' type='radio' value='kysymys' />
            <span class='label'>kysymys</span>
          </div>
          <div class='row ehdotus'>
            <input name='palautteen-tyyppi' type='radio' value='ehdotus' />
            <span class='label'>ehdotus</span>
          </div>
        </div>
        <div class='palaute-page' id='palaute-page-1'>
          <div class='row'>
            <label for='palautteen-aihe-1'>Palautteeni koskee:</label>
            <br />
            <select id='palautteen-aihe-1' name='palautteen-aihe-1'>
              <option value='tv-ohjelmisto'>TV-ohjelmisto</option>
              <option value='mtv-uutiset'>MTV Uutiset</option>
              <option value='mtv-sport'>MTV Sport</option>
              <option value='mtv-katsomo'>MTV Katsomo</option>
              <option value='tekniset-ongelmat'>Tekniset ongelmat</option>
              <option value='muut-www-sivutpalvelut'>Muut WWW-sivut/palvelut</option>
            </select>
          </div>
          <div class='row nimi'>
            <label class='nimi' for='nimi'>Nimi</label>
            <input id='nimi' name='nimi' type='text' value='' />
            <span class='err'>*</span>
          </div>
          <div class='row email'>
            <label class='email' for='email'>Sähköposti</label>
            <input id='email' name='Vastausosoite' type='email' />
            <span class='err'>*</span>
          </div>
          <div class='form-errors'></div>
        </div>
        <div class='palaute-page' id='palaute-page-2' style='display:none;'>
          <div class='row'>
            <label for='aihe2'>Aiheen tarkennus:</label>
            <br />
            <div class='aihevalikko' id='aihevalikko-tv-ohjelmisto' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='ohjelmat-idols-tv-ohjelmat'>Idols</option>
                <option value='ohjelmat-salkkarit2009'>Salatut elämät</option>
                <option value='emmerdale'>Emmerdale</option>
                <option value='ohjelmapalaute'>MTV3-kanavan ohjelmat</option>
                <option value='sub-tv-ohjelmat'>Sub-kanavan ohjelmat</option>
                <option value='ava-palaute'>Ava-kanavan ohjelmat</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Maksu-tv-kanavien ohjelmisto</option>
                <option value='urheilu-uutiset-mtv3kanava'>Urheilulähetykset</option>
                <option value='webtoimitus'>Uutislähetykset</option>
                <option value='ohjelmapalaute'>Ohjelmatoiveet</option>
                <option value='ohjelmapalaute'>Kyselyt esitysajoista</option>
                <option value='ohjelmapalaute'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-uutiset' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='webtoimitus'>Uutislähetykset</option>
                <option value='saa-yleinen'>Sää-lähetykset</option>
                <option value='webtoimitus'>Uutissivut netissä</option>
                <option value='saa-yleinen'>Sääsivut netissä</option>
                <option value='webtoimitus'>Huomenta Suomi</option>
                <option value='webtoimitus'>45 minuuttia</option>
                <option value='webtoimitus'>Uutisblogit</option>
                <option value='uutiset-uutisvinkki'>Uutisvinkki</option>
                <option value='webtoimitus'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-sport' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='urheilu-uutiset-mtv3kanava'>Urheilulähetykset</option>
                <option value='urheilu-uutiset-mtv3kanava'>MTV Sport Uutiset</option>
                <option value='urheilu-uutiset'>Urheilusivut netissä</option>
                <option value='urheilu-uutiset'>Urheilublogit</option>
                <option value='urheilu-uutiset'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-total' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ostamista</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Operaattorin vaihtoa</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ohjelmistoa: CMore-kanavat</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ohjelmistoa: Urheilu</option>
                <option data-redirect-url='http://www.mtv3total.fi/faq/' value='maksu-tv'>Ohjelmistoa Muut kanavat/ohjelmat</option>
                <option data-redirect-url='http://www.mtvmedia.fi/yhteystiedot/palaute/index.shtml/tekniset-ongelmat/' value='maksu-tv'>Teknisiä ongelmia</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-mtv-katsomo' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='katsomo-palaute'>Rekisteröityminen ja kirjautuminen</option>
                <option value='katsomo-palaute'>Asiakastietojen muuttaminen</option>
                <option value='katsomo-palaute'>Maksaminen ja hyvitykset</option>
                <option value='katsomo-palaute'>Tekninen tuki</option>
                <option value='katsomo-palaute'>Ilmaisen videon katselu</option>
                <option value='katsomo-palaute'>Maksullisen videon katselu</option>
                <option value='katsomo-palaute'>Yleinen palaute</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-tekniset-ongelmat' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option data-redirect-url='http://www.mtv.fi/yritys/yhteystiedot/palaute/index.shtml/tekniset-ongelmat' value='mtvmedia-teknisetongelmat'>TV-lähetyksen tekniset ongelmat</option>
                <option value='katsomo-palaute'>Katsomon tekniset ongelmat</option>
                <option value='www-tekniikka'>WWW-sivujen tekniset ongelmat</option>
                <option data-redirect-url='http://www.mtv.fi/yritys/yhteystiedot/palaute/index.shtml/' value='mtvmedia-teknisetongelmat'>muuta</option>
              </select>
            </div>
            <div class='aihevalikko' id='aihevalikko-muut-www-sivutpalvelut' style='display:none;'>
              <select name='palautteen-aihe-2'>
                <option value='www-etusivu'>MTV.fi uusi ilme</option>
                <option value='mtv-sovellukset'>MTV mobiilipalvelua</option>
                <option value='ava-palaute'>Avatv.fi</option>
                <option value='juniori'>Juniori.fi</option>
                <option value='koti_yleinen'>Koti</option>
                <option value='store'>Leijonakauppa.fi</option>
                <option data-compare-url='https://spreadsheets.google.com/viewform?formkey=dGhNdXZmNi1oTllPWGtrcFpYQmJSQVE6MQ' value=''>Lomahaku</option>
                <option data-redirect-url='http://www.luukku.com/luukku?item=customerservice&amp;op=feedback-nologin' value=''>Luukku.com</option>
                <option value='makuja'>Makuja</option>
                <option value='store'>MTV Store</option>
                <option value='tekstikanavapalaute'>MTV Tekstikanava</option>
                <option data-redirect-url='http://www.radionova.fi/feedback/' value=''>Radio Nova</option>
                <option value='studio55-yleinen'>Studio55.fi</option>
                <option value='viihde'>Viihde</option>
              </select>
            </div>
          </div>
          <div class='row'>
            <label for='palaute'>Palautteesi</label>
            <br />
            <textarea id='palaute' name='palaute'></textarea>
          </div>
        </div>
        <div class='palaute-page' id='palaute-page-3' style='display:none;'>
          <div class='row'>
            <h3>Olet lähettämässä palautteen:</h3>
          </div>
          <div id='palaute-tarkistus'></div>
        </div>
      </div>
      <!-- /.content -->
    </form>
    <div id='palaute-success'>
      <div class='row'>
        <a id='Kiitospalautteestasi' name='Kiitospalautteestasi'></a>
        <h2>Kiitos palautteestasi!</h2>
        <p>Valitettavasti emme ehdi vastata jokaiseen viestiin henkilökohtaisesti.</p>
      </div>
    </div>
    <div id='palaute-error'>
      <div class='row'>
        <h2>Palautteen jättäminen ei onnistunut</h2>
        <p>Yritä hetken päästä uudelleen.</p>
      </div>
    </div>
    <div class='clear'></div>
    <div class='palaute-navi' id='vaihe-1-navi'>
      <a class='next' href='#'>Jatka</a>
      <div class='square-navi'>
        <span class='selected'></span>
        <span></span>
        <span></span>
      </div>
    </div>
    <div class='palaute-navi' id='vaihe-2-navi' style='display:none;'>
      <a class='back' href='#'>Takaisin</a>
      <a class='next' href='#'>Jatka</a>
      <div class='square-navi'>
        <span></span>
        <span class='selected'></span>
        <span></span>
      </div>
    </div>
    <div class='palaute-navi' id='vaihe-3-navi' style='display:none;'>
      <a class='back' href='#'>Takaisin</a>
      <a class='submit' href='#'>Läheta</a>
      <div class='square-navi'>
        <span></span>
        <span></span>
        <span class='selected'></span>
      </div>
    </div>
  </div>
</div>


</div>
<!-- Load all the scripts at the end -->
<link href="//st.mtv.fi/static/stylesheets/fancybox-1.3.3.css" media="screen" rel="stylesheet" type="text/css" />
<script src="//st.mtv.fi/static/javascripts/news-responsive.js?v=201" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6720138";
  pt.cm_article = "yes";
  pt.cm_date = "20180105-13:56";
  
	    pt.cm_author = "mtvuutiset,reuters";
	  </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ('tmsec1=Uutiset', 'tmsec=Uutiset_ulkomaat');
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- TNS Gallup Spring -->
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/spring.js?20140410"></script>
  <script>
  var sp_e0 = {
  "s":"mtv3",
  "cp":"MTV3/Uutiset/Uutiset_ulkomaat",
  "url":document.location.href
  }
  spring.c(sp_e0);
  </script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20170215T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>MTV käyttää palveluissaan evästeitä tarjotakseen paremman käyttökokemuksen. Pyydämme sinua perehtymään uudistuneeseen tietosuoja- ja evästekäytäntöömme, joka on saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">www.mtv.fi/yritys/tietosuoja</a>.</p></div>    
      </div>
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-blue" data-timestamp="20170816T09:00:00" data-mtvcookiename="Cookie2">
        <div class="content-wrap">
          <p>Hyvä asiakkaamme, tarjotaksemme teille entistä parempaa palvelua olemme päivittäneet MTV:n palveluiden käyttöehtoja. Voitte perehtyä ehtoihin, jotka ovat saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/kayttoehdot" target="_blank">www.mtv.fi/yritys/kayttoehdot</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
</script></body>
</html>
