<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Etiopian ja Eritrean 20 vuotta sitten alkanut sota on vihdoin päättynyt - Päämiehet sanoivat keskittyvänsä nyt "rauhaan ja rakkauteen" - Ulkomaat - Uutiset - MTV.fi</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Afrikan sarvessa sijaitsevien Etiopian ja Eritrean 20 vuotta sitten alkanut konflikti on päättynyt rauhansopimuksen allekirjoittamiseen. Sopimusta kutsutaan virallisesti &#034;rauhan ja ystävyyden yhteiseksi julistukseksi&#034;."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@MTVuutiset"/>
      <meta name="google-site-verification" content="6Xt6Dz3PHxCy2yQlKOJjRrtrFyIyBXyXqhVTFLhWkG8"/>
      <meta property="fb:app_id" content="125449274182120"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6987344',
      category: 'uutiset:ulkomaat',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      typetags: '',
      hasvideo: 'false',
      autoplay: 'false',
      hidecommenting: 'false'
    };
    digitalData.page={
      name: 'mtv:uutiset:ulkomaat:artikkeli:etiopian-ja-eritrean-20-vuotta-sitten-alkanut-sota-on-vihdoin-paattynyt-paamiehet-sanoivat-keskittyvansa-nyt-rauhaan-ja-rakkauteen:6987344',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:uutiset',
      hier3: 'mtv:uutiset:ulkomaat',
      hier4: 'mtv:uutiset:ulkomaat:artikkeli',
      hier5: 'mtv:uutiset:ulkomaat:artikkeli:etiopian-ja-eritrean-20-vuotta-sitten-alkanut-sota-on-vihdoin-paattynyt-paamiehet-sanoivat-keskittyvansa-nyt-rauhaan-ja-rakkauteen',
      login: 'ei kirjautunut sisaan'
    };
    if('' != '') {
    	digitalData.mtv.cm.videotype = '';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
var adformtag = adformtag || [];

if(document.location.href.indexOf('/blueprint/') == -1) {         
  if(window.digitalData.mtv.cm.category.match( /(kuninkaalliset|seurapiirit|hollywood)/ )) {
    var l_id = undefined;
        
    if(window.digitalData.mtv.cm.category.match( /kuninkaalliset/ )) {
      l_id = window.innerWidth >= 980 ? "545553" : "545552";      
    }
    else if(window.digitalData.mtv.cm.category.match( /seurapiirit/ )) {
      l_id = window.innerWidth >= 980 ? "545556" : "545554";
    }
    else if(window.digitalData.mtv.cm.category.match( /hollywood/ )) {
      l_id = window.innerWidth >= 980 ? "552801" : "552800";
    }
    if(l_id != 'undefined') {
      adformtag.push({ preload: [ 'adx.adform.net/adx/?mid=' + l_id ] }); 
      adformtag.push(function () {
        adformtag.setRequestLimit(1); 
      });
      document.write('<script src="//s1.adform.net/banners/scripts/adx.js"><\/script>');
      adformtag.length = 0;
    }
  }
}
</script>

<script>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</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var mtv_global_cm_cookie_notification_container_enabled = true;
    var static_content_domain = '//st.mtv.fi/static';
    var mtv_static_version = 'v=212';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 50;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<link rel="canonical" href="https://www.mtv.fi/uutiset/ulkomaat/artikkeli/etiopian-ja-eritrean-20-vuotta-sitten-alkanut-sota-on-vihdoin-paattynyt-paamiehet-sanoivat-keskittyvansa-nyt-rauhaan-ja-rakkauteen/6987344" />
      <meta property="og:url" content="https://www.mtv.fi/uutiset/ulkomaat/artikkeli/etiopian-ja-eritrean-20-vuotta-sitten-alkanut-sota-on-vihdoin-paattynyt-paamiehet-sanoivat-keskittyvansa-nyt-rauhaan-ja-rakkauteen/6987344"/>
  
<meta property="og:description" content="Afrikan sarvessa sijaitsevien Etiopian ja Eritrean 20 vuotta sitten alkanut konflikti on päättynyt rauhansopimuksen allekirjoittamiseen. Sopimusta kutsutaan virallisesti &#034;rauhan ja ystävyyden yhteiseksi julistukseksi&#034;."/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Ulkomaat"/>
<meta property="og:site_name" content="mtv.fi"/>
<meta property="og:title" content="Etiopian ja Eritrean 20 vuotta sitten alkanut sota on vihdoin päättynyt - Päämiehet sanoivat keskittyvänsä nyt &#034;rauhaan ja rakkauteen&#034;"/>
  <meta property="og:image" content="https://im.mtv.fi/image/5618090/landscape16_9/1600/900/a97f7ebc05d1cf23508a2185bf27ace2/Vh/etiopia-ammuskelu.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/5618090/landscape16_9/360/203/a97f7ebc05d1cf23508a2185bf27ace2/oz/etiopia-ammuskelu.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=212" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/frosmo.easy.js"></script><script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/sites/mtv_fi_577e34d563dda.js"></script><script type="text/javascript">
(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=81f66d'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=212" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=212" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=212" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=212" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=212" />
<link href="//st.mtv.fi/static/stylesheets/news-responsive.css?v=212" media="screen" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6492558/39/article.css"/>
</head>
<body id="top" class="no-banner-cleanup" style="background-color: #FFFFFF;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.10&appId=125449274182120";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <style type='text/css'>
/*<![CDATA[*/
@media (min-width: 980px) { .container .leaderboard, .container .leaderboard .ppas { width: 100%; } }
/*]]>*/
</style>

<div class="leaderboard">
  <h5>Mainos</h5>
    <div class="ppas" id="leaderboard-1">
    <script>
      if(document.location.href.indexOf('/blueprint/') == -1) {         
        if(window.digitalData.mtv.cm.category.match( /(kuninkaalliset|seurapiirit|hollywood)/ ) && sync_leaderboard_1) {        
          var lb = document.getElementById('leaderboard-1');
          var h_ad = document.getElementsByClassName('leaderboard')[0].getElementsByTagName('h5')[0];         
          if(l_id && lb && h_ad) {
            if(window.digitalData.mtv.cm.category.match( /kuninkaalliset/ )) {             
              console.log('kuninkaalliset l_id_desktop:' + l_id);
              lb.appendChild(createPbar('lb_progress_1'));               
              h_ad.setAttribute('style','visibility:visible'); 
              h_ad.className = 'ad_fadein'; 
              lb.appendChild(createScript(l_id));
            }
            else if(window.digitalData.mtv.cm.category.match( /seurapiirit/ )) {
              console.log('seurapiirit l_id_desktop:' + l_id);
              ready('#leaderboard-1', function(element) {
                lb.appendChild(createPbar('lb_progress_1'));               
                h_ad.setAttribute('style','visibility:visible'); 
                h_ad.className = 'ad_fadein'; 
                lb.appendChild(createScript(l_id));
              });
            }
            else if(window.digitalData.mtv.cm.category.match( /hollywood/ )) {
              console.log('hollywood l_id_desktop:' + l_id);
              document.write('<script data-adfscript="//adx.adform.net/adx/?mid=' + l_id + '"><\/script>'); 
            }
          }
       }
       else {
	    if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_1) {          
              document.write('<div class="ad_progressbar" id="lb_progress_1" style="visibility: visible;"></div>');
              document.write('<script id="sync-leaderboard-1" src="//adx.adform.net/adx/?mid=' + sync_leaderboard_id+ setSyncTargeting() + '"><\/script>'); 
         }
       }
     }	
    </script>
    </div>
</div>
<script>
if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_1) {
  var p_bar = document.getElementById('lb_progress_1');
  var h_ad = document.getElementsByClassName('leaderboard')[0].getElementsByTagName('h5')[0];
  if(p_bar && h_ad) { 
    p_bar.parentNode.removeChild(p_bar); 
    h_ad.setAttribute('style','visibility:visible'); 
    h_ad.className = 'ad_fadein'; 
  }
}
</script><div class="globalnav-container">
    <div class='globalnav-news' id='globalnav'>
      <div class='mtv-logo'>
        <a href="/">
          <img src='data:image/png;base64,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' />
            <span>
              MTV.fi &ndash; Uutiset, tv-ohjelmat, viihde, lifestyle ja urheilu
            </span>
        </a>
      </div>
      <div class="primary-menu">
        <ul>
          <li class="primary-menu-news">
            <a href="/uutiset"><span>Uutiset</span></a>
          </li>
          <li class="primary-menu-sport">
            <a href="/sport"><span>Sport</span></a>
          </li>
          <li class="primary-menu-entertainment">
            <a href="/viihde"><span>Viihde</span></a>
          </li>
          <li class="primary-menu-lifestyle">
            <a href="/lifestyle"><span>Lifestyle</span></a>
          </li>
          <li class="primary-menu-tv">
              <a href="/tv"><span>TV ja ohjelmat</span></a>
            </li>
          <li class="primary-menu-videos">
              <a href="/videot"><span>Videot</span></a>
            </li>
          <li class="primary-menu-weather">
              <a href="/saa" title="Sää"><span>Sää</span>
                <div id="weather-data">
                </div>          
              </a>
            </li>
          <!-- siteSearchUrlA: haku?query= -->
            <!-- siteSearchUrlB: /haku?query= -->
            <script>
              var mtv_globalnav_search_base_url = '/haku?query=';
            </script>
            <li class="primary-menu-search">
              <span class="item">
                <span>Haku</span>
                <input class="globalnav-search-input" id="globnav-search">
                <span class="icon-search-right"></span>
              </span>
            </li>
          </ul>
        <div class='primary-menu-expand'>
          <span class='icon-menu'></span>
        </div>
      </div>
      <div class='expand-bar'>
        <div class='title'>
          Ulkomaat artikkeli</div>
        <span class='icon-menu'></span>
      </div>
    </div>
    <div id='globalnav-overlay'></div>  
  </div>
<div id="page-nav" class="secondary-menu-container">
    <div class="secondary-menu-floater">
      <ul data-title="Uutiset" class="secondary-menu-base-level">
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_uusimmat" href="/uutiset/uusimmat">Uusimmat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_luetuimmat" href="/uutiset/luetuimmat">Luetuimmat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_kotimaa" href="/uutiset/kotimaa">Kotimaa</a>
                </li>
            <li class="selected">
                <a name="mtv_article_header_100_-_navi_-_-_ulkomaat" href="/uutiset/ulkomaat">Ulkomaat</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_rikos" href="/uutiset/rikos">Rikos</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_talous" href="/uutiset/talous">Talous</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_kulttuuri" href="/uutiset/kulttuuri">Kulttuuri</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_huomenta-suomi" href="/uutiset/huomentasuomi">Huomenta Suomi</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_mielipiteet" href="/uutiset/mielipiteet">Mielipiteet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_aiheet" href="/uutiset/aiheet">Aiheet</a>
                </li>
            <li>
                <a name="mtv_article_header_100_-_navi_-_-_arkisto" href="/uutiset/arkisto">Arkisto</a>
                </li>
            </ul>
        </div>
  </div>
<style type='text/css'>
/*<![CDATA[*/
@media (min-width: 980px) { .leaderboard.leaderboard-mobile { margin: 0 auto; } .leaderboard.leaderboard-mobile h5 { display: none; } }
@media (max-width: 979px) and (min-width: 769px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.3%; } } 
@media (min-width: 481px) and (max-width: 768px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.4%; } }
@media (max-width: 480px) { .leaderboard.leaderboard-mobile h5 { margin-left: 1.5%; } }
/*]]>*/
</style>
<div class="leaderboard leaderboard-mobile">
  <h5>Mainos</h5>
    <div class="ppas" id="leaderboard-2">
    <script>
    if(document.location.href.indexOf('/blueprint/') == -1) {         
      if(window.digitalData.mtv.cm.category.match( /(kuninkaalliset|seurapiirit|hollywood)/ ) && sync_leaderboard_2) {
        var lb = document.getElementById('leaderboard-2');
        var h_ad = document.getElementsByClassName('leaderboard-mobile')[0].getElementsByTagName('h5')[0];         
        if(l_id && lb && h_ad) {   
          if(window.digitalData.mtv.cm.category.match( /kuninkaalliset/ )) { 
            console.log('kuninkaalliset l_id_mobile:' + l_id);            
            lb.appendChild(createPbar('lb_progress_2'));               
            h_ad.setAttribute('style','visibility:visible'); 
            h_ad.className = 'ad_fadein'; 
            lb.appendChild(createScript(l_id));
          }
          else if(window.digitalData.mtv.cm.category.match( /seurapiirit/ )) {
            console.log('seurapiirit l_id_mobile:' + l_id);            
            ready('#leaderboard-2', function(element) {
              lb.appendChild(createPbar('lb_progress_2'));               
              h_ad.setAttribute('style','visibility:visible'); 
              h_ad.className = 'ad_fadein'; 
              lb.appendChild(createScript(l_id));
            });
          }
          else if(window.digitalData.mtv.cm.category.match( /hollywood/ )) {
            console.log('hollywood l_id_mobile:' + l_id);
            document.write('<script data-adfscript="//adx.adform.net/adx/?mid=' + l_id + '"><\/script>'); 
          }
        }
      }
      else {
        if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_2) {          
          document.write('<div class="ad_progressbar" id="lb_progress_2" style="visibility: visible;"></div>');
          document.write('<script id="sync-leaderboard-2" src="//adx.adform.net/adx/?mid=' + sync_leaderboard_id+ setSyncTargeting() + '"><\/script>'); 
         }
       }
     }	
    </script>
    </div>
</div>
<script>
if(typeof sync_leaderboard_id  !== 'undefined' && sync_leaderboard_id && sync_leaderboard_2) {
  var p_bar = document.getElementById('lb_progress_2');
  var h_ad = document.getElementsByClassName('leaderboard-mobile')[0].getElementsByTagName('h5')[0];
  if(p_bar && h_ad) { 
    setTimeout(function() { p_bar.parentNode.removeChild(p_bar); }, 1000); 
    h_ad.setAttribute('style','visibility:visible'); h_ad.className = 'ad_fadein'; 
  }
}
</script></div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Etiopian ja Eritrean 20 vuotta sitten alkanut sota on vihdoin päättynyt - Päämiehet sanoivat keskittyvänsä nyt &#034;rauhaan ja rakkauteen&#034;</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        <a name="mtv_article_contentarticle_100_-_navi_-_-_ulkomaat" href="/uutiset/ulkomaat">Ulkomaat</a>
            </span>
    <time  datetime="2018-07-09T14:16:27.000+03:00" class="dateCreated">Julkaistu 09.07.2018 14:16</time>
</div>
    </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <div class="img-container">
    <a data-mtv-analytics-click="kuvazoom_etiopia-ammuskelu" class="fancybox" href="//im.mtv.fi/image/5618090/landscape16_9/1024/576/a97f7ebc05d1cf23508a2185bf27ace2/DC/etiopia-ammuskelu.jpg" title="Etiopian ja Eritrean 20  vuotta kestänyt vihanpito on päättynyt.  Copyright: AFP / Lehtikuva. Kuva: Zacharias Abubeker."
      >
    <noscript>
        <img src="//im.mtv.fi/image/5618090/landscape16_9/360/203/a97f7ebc05d1cf23508a2185bf27ace2/oz/etiopia-ammuskelu.jpg" title="Etiopian ja Eritrean 20  vuotta kestänyt vihanpito on päättynyt.  Copyright: AFP / Lehtikuva. Kuva: Zacharias Abubeker." alt="Etiopia ammuskelu"  class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="Etiopian ja Eritrean 20  vuotta kestänyt vihanpito on päättynyt.  Copyright: AFP / Lehtikuva. Kuva: Zacharias Abubeker." alt="Etiopia ammuskelu"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/5618090/landscape16_9/1024/576/a97f7ebc05d1cf23508a2185bf27ace2/DC/etiopia-ammuskelu.jpg"
             data-x-large="//im.mtv.fi/image/5618090/landscape16_9/752/423/a97f7ebc05d1cf23508a2185bf27ace2/Vo/etiopia-ammuskelu.jpg"
             data-large="//im.mtv.fi/image/5618090/landscape16_9/592/333/a97f7ebc05d1cf23508a2185bf27ace2/pK/etiopia-ammuskelu.jpg"
             data-medium="//im.mtv.fi/image/5618090/landscape16_9/496/279/a97f7ebc05d1cf23508a2185bf27ace2/AK/etiopia-ammuskelu.jpg"
             data-small="//im.mtv.fi/image/5618090/landscape16_9/360/203/a97f7ebc05d1cf23508a2185bf27ace2/oz/etiopia-ammuskelu.jpg"
             data-x-small="//im.mtv.fi/image/5618090/landscape16_9/240/135/a97f7ebc05d1cf23508a2185bf27ace2/dQ/etiopia-ammuskelu.jpg"
             data-thumbnail="//im.mtv.fi/image/5618090/landscape16_9/180/101/a97f7ebc05d1cf23508a2185bf27ace2/vE/etiopia-ammuskelu.jpg"
              />
    <div class="figcaption figcaption-new">
        <span>
            Etiopian ja Eritrean 20  vuotta kestänyt vihanpito on päättynyt. </span>
        <span class='copyright'>
            AFP / Lehtikuva</span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Afrikan sarvessa sijaitsevien Etiopian ja Eritrean 20 vuotta sitten alkanut konflikti on päättynyt rauhansopimuksen allekirjoittamiseen. Sopimusta kutsutaan virallisesti "rauhan ja ystävyyden yhteiseksi julistukseksi".</strong><br/></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Etiopian tiedotusministerin <span class="person">Yemane Gebremeskelin</span> mukaan sopimus tarkoittaa, että sotatila on ohi.<br/></p></div><div><p>Maat sopivat lentoyhteyksien avaamisesta, suurlähetystöjen perustamisesta ja satamien yhteiskäytöstä.<br/></p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>Eritrea itsenäistyi Etiopiasta noin 30 vuoden sisällissodan jälkeen vuonna 1993 ja Etiopia menetti rannikkoalueensa Eritrealle. Siksi sopimus satamien käytöstä on merkittävä molemmille maille. <br/></p></div><div><p>Uutistoimisto Reuters kertoo, että rauhanjulistus tuli vain päivä sen jälkeen, kun Etiopian uudistusmielinen pääministeri <span class="person">Abiy Ahmed</span> tapasi Eritrean presidentin <span class="person">Isaias Afwerkin</span> eritrealaisella lentokentällä. Molemmat sanoivat haluavansa keskittyä nyt "rauhaan ja rakkauteen".<br/></p></div><div><h2>Etiopiassa uudistusmielistä politiikkaa</h2></div><div><p>Etiopia sai viime huhtikuussa uudistusmielisen pääministeri Abiy Ahmedin, joka kertoi lukuisista reformeista.<br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p>Hän lopetti maassa pitkään voimassa olleen hätätilan, vapautti vankeja ja ilmoitti avaavansa Etiopian ainakin osittain ulkomaisille investoinneille. Samalla hän aloitti neuvottelut naapurimaan Eritrean kanssa, jonka kanssa Etiopia on taistellut enemmän tai vähemmän aktiivisesti kahden vuosikymmenen ajan.<br/></p></div><div><h2>Kymmeniä tuhansia kuolleita</h2></div><div><p>Varsinainen rajasota kesti vain kaksi vuotta ja päättyi arviolta 80 000 kuolonuhrin jälkeen vuonna 2000. Tosin kuolleiden määrästä on monia arvioita. Ne vaihtelevat kymmenen ja sadan tuhannen välillä. <div class="img-fixed img-fixed-inline">
    <img src="//im.mtv.fi/blob/5393864/74b444de5ea53aff8b42a43697170f53/etiopia-eritrea-jpg-data.jpg" title="" alt="" />
  </div>
​​​​​​​<br/></p></div><div><p>Sodan aikana Etiopia karkotti maassa asuvia eritrealaisia arviolta yli 70 000 Eritreaan. Karkotus aiheutti alueella valtavan pakolaisongelman. Myös Eritrea karkotti etiopialaisia mutta luvut olivat paljon pienempiä.<br/></p></div><div class="component">
  <div class="vp-video-wrapper">
			  <div class="vp-video-container" id="vp-inpage-5251658" data-vpscripturl="//vp.videoplaza.tv/contrib/fi-mtv3/vp_inpage_ssl.min.js" 
						data-adform-fif-url="/api/fragment/html/5540032?layout=asTeaser"
						data-vpcategory="Mtv.fi_vText_Uutiset">
				</div>
			</div>
		</div>
  	<div><p>Vaikka varsinainen sota päättyi vuonna 2000, molempien maiden sotilaat ovat kuitenkin taistelleet ajoittain tähän päivään asti. Molemmat maat ovat edelleen varsin köyhiä vaikka Etiopian talous on viime vuosina kasvanut vauhdilla. Sotatoimien päättymisellä on merkittävä taloudellinen vaikutus alueelle, sillä sota on maksanut maille satoja miljoonia dollareita.<br/></p></div></div>
        </div>
      <div class="article-author">
      <div class="author">
          <div class="author-image"><img src="//im.mtv.fi/blob/1776824/7fa3a5a200e19acf3d298b77d2ea73bf/pertti-nyberg-authorPicture.jpg" /></div>
              <div class="author-info">
            <p class="author-name">Pertti Nyberg</p>
            <p class="author-email">pertti.nyberg(at)mtv.fi</p>
              </div>
          </div>
      </div>
  </div>
</div>
<div class="priority-component"> </div>
        <div>
  <div class="component">
    <div class="section-header"></div>
    <div class="feednav">
      <a href="/uutiset/ulkomaat/artikkeli/theresa-may-nimitti-uuden-brexit-ministerin-david-davisin-paikan-ottaa-dominic-raab/6987214" class="prev">
          <span class="title">Theresa May nimitti uuden Brexit-ministerin – David Davisin paikan ottaa Dominic Raab</span>
          <span class="arrow icon-arrow-left"></span>
        </a>
      <a href="/uutiset/ulkomaat/artikkeli/katso-virtuaalikartta-vie-sinut-lapi-thaimaan-pelastusonkalon-panikoimisen-vaara-olemassa/6987190" class="next">
          <span class="title">Katso: Virtuaalikartta vie sinut läpi Thaimaan pelastusonkalon - &#034;panikoimisen vaara olemassa&#034;</span>
          <span class="arrow icon-arrow-right"></span>
        </a>
      </div>
  </div>
<div class='component'>
    <div class="section-header">
  </div>
<div id='leiki_mtv3'> </div>
    <script>
        (function() {
          var leiki_cid = '';
          var leiki_wname = 'MTV3 widget';
          var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
          s.src = 'https://kiwi1.leiki.com/mtv3/mwidget' + '?wname=' + leiki_wname +((typeof leiki_cid !== 'undefined' && leiki_cid!='')? '&cid='+encodeURIComponent(leiki_cid)+ '&referer='+encodeURIComponent(leiki_cid) : '')+ '&first=' + ((typeof leiki_first !== 'undefined')? leiki_first : 'undefined') + '&ts='+new Date().getTime();
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
          leiki_first="no";
        })();
      </script>
    </div>
<div class="priority-component"> </div>
        <div id="sprinklediv">
  <script type="text/javascript">
    $(document).ready(function(){
     try {
      if (window.location.href.match(/blueprint|https:\/\/(?:www)\.mtv\.fi\/$/)) {
        var sprinkleParent = document.getElementById("sprinklediv");
        sprinkleParent.removeChild(document.getElementById("sprinkledatadiv"));
        sprinkleParent.removeChild(document.getElementById("sprinklescript"));
      }
     } catch (err) {
     }
    })
  </script>
 <div id="sprinkledatadiv" data-spklw-widget="widget-55e3f290e28d8"></div>
 <script id="sprinklescript" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div><div class="priority-component-end"> </div>
        </div>
<div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25 stickyColumn">
  <div class="stickyWrapper">
    <div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-1"></div></div><div>
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >Videot</h2>
  </div>
<div class="news-feed-nav news-feed-nav-tags">
      <ul>
        <li class="selected">
            <a href=""  data-mtv-analytics-click="listatab_videot_uusimmat"  data-name="6502938?layout=video_gallery_grid_25&amp;context=mtv_article_sidebararticle_25_videot-" class="selected">
              Uusimmat</a>
          </li>
        <li>
            <a href=""  data-mtv-analytics-click="listatab_videot_suosituimmat"  data-name="6862658?layout=video_gallery_grid_25&amp;context=mtv_article_sidebararticle_25_videot-" >
              Suosituimmat</a>
          </li>
        </ul>
    </div>
  <div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='945818'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='945816'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='945815'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='945814'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_uusimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/945818' data-share-useembedpageurlwhensharing='true' data-share-href='https://www.mtv.fi/video/prog945818'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945818_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945818_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">7 min</span>
<div class="timestamp-box">08:40</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Huomenta Suomi</h2><p class='intro'>Meiju Suvas: Sytyn joka kerta keikoilla</p><p class="desc">Ikinuorella Meiju Suvaksella on pitänyt kiirettä. Suvas antaa myös kunniaa Spotifylle, että ihmiset keikoilla osaavat laulut.</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/945816' data-share-useembedpageurlwhensharing='true' data-share-href='https://www.mtv.fi/video/prog945816'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945816_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945816_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">5 min</span>
<div class="timestamp-box">08:20</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Huomenta Suomi</h2><p class='intro'>Kesätreeni: Voimaa vatsalihaksiin</p><p class="desc">Xmotionin valmentaja Johanna Vuorenmaa näyttää, kuinka vatsalihakset laitetaan kuntoon.</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/945815' data-share-useembedpageurlwhensharing='true' data-share-href='https://www.mtv.fi/video/prog945815'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945815_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945815_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">7 min</span>
<div class="timestamp-box">08:10</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Huomenta Suomi</h2><p class='intro'>Miten jaksaa varusmiespalveluksessa?</p><p class="desc">Tänään alkavasta varusmiespalveluksesta puhumassa Varusmiesliiton puheenjohtaja Jaakko Kivistö sekä Sotilaskotiliiton toiminnanjohtaja Satu Mustalahti.</p></a>
<a data-mtv-analytics-click="listavideo_uusimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/945814' data-share-useembedpageurlwhensharing='true' data-share-href='https://www.mtv.fi/video/prog945814'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945814_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P945/VMan-P945814_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">9 min</span>
<div class="timestamp-box">07:50</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Huomenta Suomi</h2><p class='intro'>Vilttiketju</p><p class="desc">Jalkapallon MM-kisoissa paljon nähty filmaus on puhuttanut. Muun muassa siitä ovat Vilttiketjussa keskustelemassa urheilutoimittajat Kaj Kunnas ja Jussi Leppälahti sekä entinen pituushyppääjä Tommi Evilä.</p></a>
</div>
      </div>
    </div>
    <div class='gallery-preloader-overlay'></div> 
  </div>
<div class="listing-read-more" style="padding-top:0;margin-bottom:10px;">
<a href="https://www.mtv.fi/videot">Lisää videoita</a>

</div>
<div class="component ad-container"><h5>Mainos</h5><div class="ppas ppasnative" id="native-2"></div></div><div class='component leikifeed'>
  <a name="luetuimmat"></a>
  <div class='section-header'>
    <h2>
      Luetuimmat
    </h2>
  </div>
  <div id="leikifeed-listing-mtvmostread"></div>
  <script>
 //<![CDATA[
    var _leikiw = _leikiw || [];
    _leikiw.push({
      name: 'mtvmostread',
      server: '//kiwi1.leiki.com/mtv3',
      isJson : true,
      jsonCallback : function(data) {
        var tab = data.tabs[0];
        
        leikiJsonToListing({
          data: tab.items,
          elem: "#leikifeed-listing-mtvmostread",
          start: 1,
          end: 5,
          linkAnalyticsName: 'lista_mtv-luetuimmat'
        });
      }
    });
    $(function() {
      var t = new Date().getTime(); t -= t % (1000*60*60*24*2);
      var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
      l.src = '//kiwi1.leiki.com/mtv3/widgets/loader/loader-min.js?t='+t;
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
    });
   //]]>
  </script>
</div>
<!-- ESI -->
<div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Ulkomaat</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/mtv-seuraa-thaimaan-luolapelastus-jatkuu-tama-kaikki-operaatiosta-toistaiseksi-tiedetaan/6986632">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    15:23</span>
    </div>
  <p>
    MTV seuraa: Kahdeksan poikaa pelastettu Thaimaan luolasta – Video paikan päältä näyttää, kun yksi pelastetuista vietiin helikopteriin <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/katso-virtuaalikartta-vie-sinut-lapi-thaimaan-pelastusonkalon-panikoimisen-vaara-olemassa/6987190">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    14:27</span>
    </div>
  <p>
    Katso: Virtuaalikartta vie sinut läpi Thaimaan pelastusonkalon - &#034;panikoimisen vaara olemassa&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/etiopian-ja-eritrean-20-vuotta-sitten-alkanut-sota-on-vihdoin-paattynyt-paamiehet-sanoivat-keskittyvansa-nyt-rauhaan-ja-rakkauteen/6987344">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    14:16</span>
    </div>
  <p>
    Etiopian ja Eritrean 20 vuotta sitten alkanut sota on vihdoin päättynyt - Päämiehet sanoivat keskittyvänsä nyt &#034;rauhaan ja rakkauteen&#034;</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/theresa-may-nimitti-uuden-brexit-ministerin-david-davisin-paikan-ottaa-dominic-raab/6987214">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    12:53</span>
    </div>
  <p>
    Theresa May nimitti uuden Brexit-ministerin – David Davisin paikan ottaa Dominic Raab</p>
</a>
</li>  
      <li>
          <a data-mtv-analytics-link="lista_uusimmat-ulkomaat" href="/uutiset/ulkomaat/artikkeli/kuka-otti-rengastetulta-haikaralta-sim-kortin-ja-soitti-2300-euron-puhelut/6987050">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    11:14</span>
    </div>
  <p>
    Kuka otti rengastetulta haikaralta sim-kortin – ja soitti 2300 euron puhelut?</p>
</a>
</li>  
      </ul>
    <div class="listing-read-more">
    <a class="" name="" href="/uutiset/ulkomaat">Katso lisää</a>
  </div>
</div>


<div class="component latest-listing">
  <div class="section-header">
  <h2 >MTV Uusimmat</h2>
  </div>

<!-- ESI -->
<ul class="listing-items">
  <li>
       <a href="/uutiset/kotimaa/artikkeli/ihmiset-saivat-aikaan-kuun-akillisen-lampenemisen-mutta-miten/6987414">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">15:45</span>
      </div>
    <p>Ihmiset saivat aikaan kuun äkillisen lämpenemisen – mutta miten?</p>
</a></li>
  <li>
       <a href="/sport/f1/uutinen/artikkeli/pierre-gasly-raivostui-rangaistuksestaan-lopettakaa-tama-paska/6987564">
    <div class="news-category-wrapper theme-sport">
      <span class="listing-category">sport</span>
      <span class="time">15:36</span>
      </div>
    <p>Pierre Gasly raivostui rangaistuksestaan: ”Lopettakaa tämä paska”</p>
</a></li>
  <li>
       <a href="/uutiset/rikos/artikkeli/myymalanapistelijan-kuvan-jakaminen-facebookissa-johti-sakkoihin-napistelijalle-korvauksena-karsimyskuluja/6987556">
    <div class="news-category-wrapper theme-uutiset">
      <span class="listing-category">uutiset</span>
      <span class="time">15:32</span>
      </div>
    <p>Myymälänäpistelijän kuvan jakaminen Facebookissa johti sakkoihin – näpistelijälle korvauksena kärsimyskuluja</p>
</a></li>
  <li>
       <a href="/sport/jalkapallo/jalkapallon-mm-2018/artikkeli/espanjan-uusi-paavalmentaja-varmistui-luis-enrique-maajoukkueen-perasimeen/6987528">
    <div class="news-category-wrapper theme-sport">
      <span class="listing-category">sport</span>
      <span class="time">15:29</span>
      </div>
    <p>Espanjan uusi päävalmentaja varmistui – Luis Enrique maajoukkueen peräsimeen</p>
</a></li>
  <li>
       <a href="/viihde/musiikki/artikkeli/uniikki-tormasi-megatahteen-turun-kadulla-hehkuttaa-kohtaamista-somessa/6986912">
    <div class="news-category-wrapper theme-viihde">
      <span class="listing-category">viihde</span>
      <span class="time">15:23</span>
      </div>
    <p>Uniikki törmäsi megatähteen Turun kadulla – hehkuttaa kohtaamista somessa</p>
</a></li>
  </ul>


</div>
</div>
</div>
  </div><div id="bottom" class="col column75">
      <div class="component component-fbcomments">

<div class="section-header"><h2>Kommentoi</h2></div>

<div id="fb-comments" class="fb-comments" data-width="100%" data-numposts="3"></div>

</div>


<script type="text/javascript">

<!--

window.onload = function () {

var mtvcm_currentUrlForFBcomments = $("link[rel='canonical']").attr("href");

if (mtvcm_currentUrlForFBcomments.length) {

document.getElementById("fb-comments").setAttribute("data-href", mtvcm_currentUrlForFBcomments); 

}

}



$(document).ready(function(){
$('.component-fbcomments').each(function(){
var mtvFbComments = $(this);
if (typeof(window.digitalData) !== 'undefined' && window.digitalData.mtv.cm.type !== "article"){
mtvFbComments.hide().remove();
}
if (typeof(window.digitalData) !== 'undefined' && window.digitalData.mtv.cm.hidecommenting === "true") { 

mtvFbComments.hide().remove();

}
});
});
//-->

</script>
</div>
  <div class="stickyStopper"></div>
      <div id="fullWidthBottom" class="col column100">
      <div class="stickyStopper"></div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div></div>
  <div class="banner-aside">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
@media (max-width: 992px) { .banner-aside { display:none; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div><div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-2"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Tomi Einonen</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>

      <dt>Uutispäivystys:</dt>

      <dd>010 300 5400</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Pasi Raassina</dt>
      <dd>Suunnittelujohtaja</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2018 -->
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) { $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e) {  e.preventDefault(); mtvFeedbackForm.init();  return false; }); });
//]]>
</script>
<div id="mtv-feedback-form" class="mtv-feedback-form form component" style="display:none"> <div id="mtv-feedback-vaihe-1"> <h2 class="section-header">Anna meille palautetta!</h2> <div id="mtv-feedback-form-text" class="mtv-feedback-form-text" data-cmid="6760898" data-layout="asArticle" data-href="https://www.mtv.fi/api/fragment/html/"></div> <div id="mtv-feedback-form-text-error"></div> <form action="https://webto.salesforce.com/servlet/servlet.WebToCase?encoding=UTF-8" method="POST" autocomplete="off"> <input type="hidden" name="orgid" value="00Db0000000Zsyc"> <input type="hidden" name="retURL" value="https://www.mtv.fi/palaute"> <div class="field field-aihe" id="fieldwebformsubject"> <select id="00N0X00000ADdkG" name="00N0X00000ADdkG" title="Webform Subject" required class="required"> <option value="" disabled="" selected="" class="default">Valitse palautteen aihe*</option> <option value="Ohjelmapalaute" id="mtvpalaute_ohjelmapalaute">Ohjelmapalaute</option> <option value="Ohjelmatoive" id="mtvpalaute_ohjelmatoive">Ohjelmatoive</option> <option value="MTV Uutiset" id="mtvpalaute_mtvuutiset">MTV Uutiset (myös urheilu ja sää)</option> <option value="mtv.fi-palvelu" id="mtvpalaute_mtvfipalvelu">mtv.fi-palvelu</option> <option value="Yrityssivut (Spotti.fi)" id="mtvpalaute_yrityssivut">Yrityssivut (Spotti.fi)</option> <option value="Muu" id="mtvpalaute_muu">Muu</option> </select> <div class="form-errors"></div> </div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute" style="display:none"></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute_input" style="display:none"></div> <div class="saajavalikko"> <p class="saaja-mtvpalaute_ohjelmapalaute" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_ohjelmatoive" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_mtvuutiset" style="display:none;">Tämä palaute menee suoraan uutistoimitukselle</p> <p class="saaja-mtvpalaute_mtvfipalvelu" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_yrityssivut" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_muu" style="display:none;">Tämä palaute menee asiakaspalveluun, josta viesti ohjataan aiheesta vastaavalle taholle</p> </div> <div class="field field-description"><span class="inputplaceholder">Palautteesi *</span><textarea name="description" cols="30" rows="6" wrap="virtual" id="mtvpalaute_description" required class="required"></textarea><div class="form-errors"></div></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_mtvfipalvelu" style="display:none"></div> <div class="field field-name"><span class="inputplaceholder">Nimi</span><input id="name" maxlength="80" name="name" size="10" type="text" autocomplete="new-name"/></div> <div class="field field-email"><span class="inputplaceholder">Sähköpostiosoite *</span> <input id="email" maxlength="80" name="email" size="10" type="email" required class="required" autocomplete="new-email"/><div class="form-errors"></div> <div class="small">Tarvitsetko sähköpostiosoitteen? Hanki <a href="https://www.luukku.com/" target="_blank">Luukku.com</a>-osoite!</div></div> <div class="field small field-center field-info"><p> * Pakollinen tieto</p></div> <div class="form-errors-general"></div> <div class="field field-center mtv-feedback-form-submit"><input type="button" value="Lähetä" name="button" id="mtv-feedback-form-sendbutton"></div> <input type="hidden" name="type" value="mtv.fi"> <input type="hidden" name="subject" value="MTV.FI/PALAUTE/"> </form> </div> </div>



</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/news-responsive.js?v=212" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6987344";
  pt.cm_article = "yes";
  pt.cm_date = "20180709-14:16";
  
	    pt.cm_author = "person_pertti_nyberg";
	  </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ('tmsec1=Uutiset', 'tmsec=Uutiset_ulkomaat');
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20180424T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>Käytämme palveluissamme evästeitä parantaaksemme palveluiden käyttökokemusta. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. Tutustu päivitettyyn <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">tietosuojakäytäntöömme</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
